+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Duo Halbautomatik bekomme das Standgas einfach nicht hin!


  1. #1
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard Duo Halbautomatik bekomme das Standgas einfach nicht hin!

    Hallo,
    ich habe ein DUO 4/1 mit einem original Halbautomatik-Motor, natürlich ohne den bösen T-Mist
    Mein Problem ist jetzt folgendes: Ich habe immer Probleme gehabt mit dem Standgas. Heute habe ich den ZZP erst mal richtig eingestellt und siehe da - auch kalt springt die gute an und hält auch das Standgas. Soweit so gut. Ich habe also den ersten Gang eingelegt, sofort ging die Drehzahl zurück und der Motor ging aus, als ob er keine kraft mehr hat. Gang raus - Motor an (mann mann mann springt der jetzt gut an ) - Gang rein und schnell Gas gegeben und kurze runde gefahren.
    Dann angehalten und siehe da - Auch mit eingelegten Gang hält er ein gutes Standgas. Dann Gang raus und der Motor dreht hoch und hat ein unerträglich hohes Standgas. reguliere ich das wieder runter geht er mit eingelegten Gang wieder aus. Als ob er mit eingelegtem Gang deutlich mehr Kraft braucht.
    Woran liegt das denn nur?
    Wie kann ich die Kupplung einstellen? Da sind 2 Schrauben wo sonst bei der manuellen Kupplung am Motor eingestellt wird.
    Ich weiß nicht mehr weiter

  2. #2
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Nebenluft, würde ich sagen

  3. #3
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    hmmm... aber wie erklärt das dass wenn der gang eingelegt ist die drehzahl absackt und wenn sie kalt ist sogar bis zum absaufen des motors?
    Außerdem sieht das Kerzengesicht gut aus

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle mal die Kupplung richtig ein
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    So jetzt habe ich die Kupplung eingestellt, also warmgefahren, große Madenschraube bis zum anschlag rein dann wieder 1/4 Umdrehung raus und mit der kleinen madenschraube gekontert.
    Das Problem ist aber immernoch nicht behoben. Woran kann es denn noch liegen? PS: das Öl ist das richtige und auch in der richtigen menge

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja dann muss die Kupplung mal gemacht werden , auch Die nraucht mal ne Überholung
    Immer schön den Auspuff freihalten

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du bei deinem Vergaser 16N1-5 den Vergaserdeckel oben abschraubst, den Kolbenschieber mit der Nadel rausziehst und dann von oben in den Vergaser reinguckst, dann siehst du unmittelbar neben dem Zerstäuber (aus Messing) ein winzig kleines Löchlein. Wenn das verstopft ist, dann kann das Standgas nicht richtig funktionieren, denn dieses winzige Loch hat die Funktion einer Düse für das Standgas. Das muß also frei sein. Der Ø dieser kleinen Bohrung ist aber so gering, daß du da nicht mit einer Nadel oder ähnlichem Zeugs reinkommst und das auch gar nicht erst versuchen solltest da drin rumzufuhrwerken, da du sonst nur unnütz den Bohrungsdurchmesser aufweitest und dann später erst recht Probleme mit der Standgaseinstellung bekommst.
    Was du zum Durchstoßen dieses Loches verwenden kannst, ist das Borstenhaar von einem Handfeger. Was du noch verwenden kannst ist ein dünner einzelner Draht aus der aufgedröselten Seele eines alten Bowdenzuges. Aber wie gesagt, bitte keine Nadel !!! Die ist zu dick.
    Wenn sich das Standgas nach der Reinigung des Loches immer noch nicht sicher einstellen läßt, dann zieht der Motor oder der Vergaser irgendwo Nebenluft oder die Zylindergarnitur ist verschlissen und sollte neu gemacht werden.

    Frag ruhig, sollst ja was lernen. :)

    Die Reinigung dieses enorm wichtigen winzigen Löchleins empfehle ich auch all jenen, die seit Jahren ihr Standgas nicht vernünftig eingestellt bekommen und deswegen hoffnungslos verzweifelt sind.

+ Antworten

Ähnliche Themen

  1. Bekomme meine Schwalbe einfach nicht zum laufen!
    Von Postbusschrauber im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 09.01.2011, 16:55
  2. Standgas, ich packes einfach nicht!!!
    Von Toni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.07.2006, 11:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.