+ Antworten
Ergebnis 1 bis 6 von 6

Thema: duo nimmt kein gas und geht mit choke aus


  1. #1
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard duo nimmt kein gas und geht mit choke aus

    Hallo,
    ich weiss faq benutzen, ich bin da aber zu blöde zu...

    meine duo startet,normal, wenn ich gas gebe dreht sie ungefähr bis zur halben drehzahl und dann stoßweise nimmt sie gas an. be vollgas geht sie aus.

    wenn ich den choke ziehe, geht sie auch aus.

    die zündkerze(7,5tage alt) hatte eine fette schwarze kruste

    wer weis was zu tun ist?

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also erstmal nachsehen ob der Auspuff frei ist , und dann auch noch den Vergaser reinigen dann sollte das Problem weg sein .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    danke für die tipps in der zwischenzeit hab ich den vergaser aufgemacht, und mit nem topfschwamm ausgeschliffen, ( da hing ne wiederlich feste kruste drin...)

    mal ne frage: wofür ist die untere einstelll schraube am vergaser?

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Benzinluftgemisch
    Immer schön den Auspuff freihalten

  5. #5
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    in der zwischenzeit hab ich den vergaser aufgemacht, und mit nem topfschwamm ausgeschliffen,
    Ich hoffe, du hast auch die Düsen gereinigt und den Schwimmer eingestellt? Und das bitte NICHT mit dem Topfschwamm!?

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... und die "untere Einstellschraube" war dann wahrscheinlich die Hauptdüse

+ Antworten

Ähnliche Themen

  1. NEU: nimmt kein gas,hat kein licht
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.08.2008, 20:46
  2. SR 50 nimmt kein Gas an und geht dann später einfach aus
    Von Spicelab im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.05.2006, 13:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.