+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Duo Probleme mit Kettenschutztüllen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.07.2006
    Ort
    53332 Bornheim
    Beiträge
    28

    Standard Duo Probleme mit Kettenschutztüllen

    Hallo
    habe am WE bei nem Kumpel an ner DUO den Schaltmotor ausgetauscht und ne Halbautomatik eingebaut. Beim Kette festmachen habe ich die Gummitüllen wieder montiert und bin fast verzweifelt. Wenn ich sie hinten übergestülpt habe sind sie am Motor wieder abgegangen und umgekehrt. Nach 2 Std hab ich dann aufgegeben, jetzt sind sie nur hinten am Rad drauf aber vone am Motor sind sie nicht fest, es fehlen einfach 5-10mm. Habt Ihr auch so Probleme gehabt liegt das eventuell am Halbautomatik ??

    Gruß vomi1972
    Sei ein Realist, versuche das Unmögliche

  2. #2

    Registriert seit
    27.09.2006
    Ort
    Peine
    Beiträge
    9

    Standard

    Dasselbe Problem habe ich auch mit meiner Schwalbe,seit ich den alten Moti gegen nen neueres modell getauscht hab!Also ich werde wohl demnächst meine Kette kürzen müssen und anschliesend das Rad so weit wie möglich nach vorn setzen! Bin aber gespannt welche andere möglichkeiten noch auftauchen! :wink:

    M.f.G Westi

  3. #3
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    könntet ihr euch vorstellen, dass vielleicht n anderer kettenschlauch die lösung wär?hat der motor jetz ne andere form an der stelle, wo die kettenschläuche aufgesteckt werden?dann isses warscheinlich dass andere drauf müssen.
    es gibt nämlcih unterschiede zwischen gebläsemotor und den fahtwindgekühlten, ham untertsch. länge!!
    und bevor de die kette kürzt, und des rad weiter vor schiebst kommt das besser!!

    mfg kadus32
    --Nur die besten Sterben jung--

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    ich nehme mal an, dass der Schaltmotor auch ein Gebläsemotor war.
    Wurde ausgetauscht gegen ein Halbautomatik.
    Entweder ist die Kette zu lang, oder ausgeleiert, sollte wohl ein Duo 4/1 sein, dann hat die Kette 114 Glieder.
    Sind die Kettenspanner am Ende ? Ja, dann ist eine neue Kette die Lösung.
    Ritzel für Antrieb Duo 4/1 sollte 11 Zähne haben, vielleicht hat der Schaltmotor ein größeres gehabt 14Zähne, dann wird die Kette zu lang.
    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.