+ Antworten
Ergebnis 1 bis 12 von 12

Thema: DUO spirngt nicht an aber gar nicht...Hilfe :'(


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Hallo, wirklich interessantes Forum hier.

    Ich habe leider ein wie ich fürchte ziemlich großes Problem mit meinem Duo 4/1 (Baujahr 1979) es macht überhaupt keine Anstalten anzuspringen, aber ich erzähl mal die ganze Geschichte.

    Wenn ich das Duo versuche zu starten (Kickstart oder Anschieben) passiert überhaupt nichts es kommt zu keiner Verpuffung gar nicht. Ein Zündfunke ist da das hab ich schon überprüfut, den Vergaser habe ich heute auch komplett gereinigt (war etwas verdreckt und es war Benzin im Schwimmer) Vergaser habe ich gereinigt und den Schwimmer aufgebohrt entleert und wieder zugelötet. Nach mehrern Startversuchen ist die Kerze zwar naß aber es passiert wirklich gar nichts, Luftfilter ist auch saube, Vergaser wie gesagt auch. Nun habe ich hier gestern gelesen dass, man das Benzin auch mal testweise direkt in den Zylinder laufen lassen kann, aber auch dann pssiert nichts (also ich habe ein Pinnchen Benzingemisch in den Zylinder geschüttet, dann die Kerze reingeschraubt, und mehrmals versucht zu starten aber es kommt zu keinerlei verpuffung oder ähnlichem. Ich bin mit meinem Latein wirklich am Ende .
    (Kompression liegt bei 8,5 Bar)

  2. #2
    Glühbirnenwechsler Avatar von stormarn-schwalbe
    Registriert seit
    09.04.2005
    Ort
    Bad Oldesloe
    Beiträge
    59

    Standard

    Moin,

    hast du mal versucht die Zündung einzustellen??

    Event zündet sie ja zur falsche Zeit.

    In den FAQ steht wie das geht.

    Guten Rutsch

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Nein das habe ich noch nicht gemacht, aber müsste es denn selbst mit verstellter Zündung nicht zu einer Verpuffung oder Fehlzündung kommen ? Der Funke selbst ist ja da.
    Sorry hab echt noch so gut wie keine Ahnung von Motoren O:-).

  4. #4
    Glühbirnenwechsler Avatar von stormarn-schwalbe
    Registriert seit
    09.04.2005
    Ort
    Bad Oldesloe
    Beiträge
    59

    Standard

    So der Motoren-Spezi bin ich auch nicht. Aber bei meiner Schwalbe hatte ich mal das gleiche Problem und das Einstellen der Zündung hat geholfen.

    Bei einem Kumpel hat auch eine neue Kerze geholfen. Er hatte eine West-Kerze drin, die auch gefunkt hat aber nur mit einer ISOLATOR ist sein Motor gelaufen.

    Gruß

  5. #5
    Glühbirnenwechsler Avatar von stormarn-schwalbe
    Registriert seit
    09.04.2005
    Ort
    Bad Oldesloe
    Beiträge
    59

    Standard

    So der Motoren-Spezi bin ich auch nicht. Aber bei meiner Schwalbe hatte ich mal das gleiche Problem und das Einstellen der Zündung hat geholfen.

    Bei einem Kumpel hat auch eine neue Kerze geholfen. Er hatte eine West-Kerze drin, die auch gefunkt hat aber nur mit einer ISOLATOR ist sein Motor gelaufen.

    Gruß

  6. #6
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hey,
    - Versuch mal die Zündung einzustellen..
    - Nehm eine neue Kerze, da meiner meinung nach die Kerzen ziemlich schnell kaputt gehen wenn der Motor nicht startet
    - wenn das alles ncihts nützt versuche Start-Pilot in den Zylinder zu sprühen, dann müsste sie wenigstens kurz anspringen

    Viel Glück!!

    MfG
    Basti

  7. #7
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    so wie du dein Problem beschreibst ist der Zündzeitpunkt falsch, evtl. ist auch die Scheibenfeder (Keil in der Kurbelwelle) abgeschert. Prüfe erst mal den Zündzeitpunkt, dann würde ich dir empfehlen einen neuen Schimmer einzubauen, da duch das aufbohren und wieder zulöten das Gewicht nicht mehr stimmt.

    mfg
    Oliver aus PB

    www.simson-duo.com

  8. #8
    Flugschüler Avatar von Schwalbenvirus
    Registriert seit
    19.04.2003
    Ort
    Apen
    Beiträge
    267

    Standard

    Original von DIJI05:

    den Schwimmer aufgebohrt entleert und wieder zugelötet.

    Hy!
    ..und mach nen neuen Schwimmer rein, durch dein Löten hat sich die Schwimmermasse erhöht und das mögen die Vergaser nunmal überhaupt nicht..

    MFG der Virusss

  9. #9
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Vielen Dank für die vielen Tipps.
    Das mit dem Schwimmer werde ich machen. Hätte ich mir ja auch eigl. denken können ;-). Das mit der Zündung werde ich als nächstes machen. Kerze müsste eigl. in Ordnung sein ist ne Isolator und habe auch mal eine neue Probiert. Eine Frage hätte ich dann noch.
    Was ist die "Scheibenfeder (Keil in der Kurbelwelle)" und wozu ist diese gut also welche Funtkion erfüllt sie, ist der Wechsel kompliziert ?
    Wünsche euch allein einen Guten Rutsch und ein Frohes neues Jahr 2006 !

  10. #10
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hallo DIJI05

    die Scheibenfeder ist ein kleiner halbmondförmiger Keil, der dafür sorgen soll, daß das Polrad in der richtigen Position auf der Kurbelwelle sitzt. Er ragt nämlich ca. 1,5 mm aus seinem Sitz raus und in den Schlitz vom Polrad rein. Er hat nicht die Funktion, das Polrad vom Wandern abzuhalten, das muss durch die Presspassung auf dem immer absolut fettfreien Konus gewährleistet werden.

    Das Wechseln ist einfach, solange der Keil nicht abgeschert ist:
    einfach vorsichtig ganz leicht mit einem kleinen Werkzeug auf ein Ende des Keils hämmern, damit das andere soweit hoch kommt, dass man es fassen kann.

    Komm gut ins neue Jahr

    Peter
    --
    http://www.zschopower.de

  11. #11
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @zschopower,

    ganz unwidersprochen kann ich das nicht lassen!

    Der Keil hat schon die Aufgabe das Polrad in seiner Stellung zu fixieren, so meine ich zumindest gehört zu haben ( ). Festgehalten wird das Polrad allerdings durch den Konus und die Verschraubung auf der Kurbelwelle.

    Quacks der ältere

    PS: Ich laß mich gern eines Besseren belehren!!!!

  12. #12
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    der keil ist nur wie eine markierung, auf der das polrad liegt.... er nimmt keine radialen kräfte auf (wenn ja schert er ab)

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 18.07.2010, 11:50
  2. Super Zündufunke, aber SR50 springt nicht an - HILFE!!!
    Von blodoor im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.10.2005, 11:54
  3. Antworten: 20
    Letzter Beitrag: 03.09.2005, 15:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.