+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 72

Thema: Duo-Wiederbelebung


  1. #49
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Moin zusammen

    Auf Wunsch eines einzelnen hier mal ein Bild von meiner Filterschale.
    Es ist der modifizierte Kopf einer Spraydose mit passendem Deckel.
    DSC00299.jpg
    Nicht zu sehen:
    In dem roten Deckel sind zwei stöchiometrisch berechnete Löcher
    für die Zufuhr der korrekten Luftmenge. (..stöchiometrisch.. )
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #50
    Tankentroster Avatar von vwirus
    Registriert seit
    31.12.2008
    Ort
    Lindau
    Beiträge
    171

    Standard

    Ok. Danke!

  3. #51
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin zusammen

    Auf Wunsch eines einzelnen hier mal ein Bild von meiner Filterschale.
    Es ist der modifizierte Kopf einer Spraydose mit passendem Deckel.
    Anhang 39092
    Nicht zu sehen:
    In dem roten Deckel sind zwei stöchiometrisch berechnete Löcher
    für die Zufuhr der korrekten Luftmenge. (..stöchiometrisch.. )
    Ehm, ich will ja nicht gleich wieder das Wort Pfusch in den Mund nehmen, aber was spricht gegen den originalen Luftfilter?

  4. #52
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Moin Tobias

    Mir ist klar, wie das für Dich aussieht, nicht professionell = stümperhaft
    Damit komm ich zurecht,
    nicht jeder hat die Herangehensweise eines Maschinenbauingenieures

    Ich kann Dich dahingehend beruhigen - es ist ein originaler Luftfilter drin,
    die Länge des Ansaugschlauches ist korrekt und, das wichtigste, es funktioniert.
    Gegen die originale Filterschale mit Abdeckung spricht grundsätzlich nichts.
    Ausser daß keine dabei war und ich nicht 40€ für ne neue bezahlen wollte.
    Ich hatte die Idee auch schon lange und wollte es mal probieren.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #53
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    ..irgendwas ist ja immer..

    Bei meinem Duo ging ziemlich schnell die Aufnahme der Kettenschläuche kaputt. Ziemlich schnell war mir auch klar woran das liegt.
    DSC00302.jpgDSC00300.jpgDSC00301.jpg

    Für dieses Problem musste eine Lösung her.
    Also "grübel, denk und überleg" und an den S50 gedacht.
    M53 Rumpf mit Kettenschläuchen wie für den M5x1. Jupp, ich hab´s.
    Bisschen gemessen, gerechnet und ne Schablone gemacht.
    Hier mit vorgerichtetem Werkstück 3mm Alu. Dann sägen, biegen und zurechtfeilen.
    DSC00303.jpgDSC00304.jpgDSC00305.jpg

    Jetzt kam der knifflige Teil - anpassen an die vorhandene Luftführung.
    Diese habe ich etwas eingekürzt, um gerade Anschlüsse zu kriegen.
    Dann noch zwei Senkkopfschrauben rein, fertig.
    DSC00306.jpgDSC00307.jpgDSC00308.jpg

    Der ganze Spaß hat ca. 6 Stunden gedauert,
    aber man hat ja sonst nichts zu tun.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #54
    Schwarzfahrer
    Registriert seit
    30.12.2014
    Ort
    Itzehoe
    Beiträge
    14

    Standard

    saubere Arbeit, prima gelöst

  7. #55
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hallo Kai,

    super Lösung, zumal die Kettenschläuche nicht mehr an der üblichen Stelle einreißen.

    Gruß Georg

  8. #56
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Danke Georg

    Dabei fällt mir ein:
    die mechanische Waschanlage hatte ich bei "Projekt 601" bestellt.
    Kam 2 Tage später in original Verpackung - mit EVP, VEB und alles.
    Die pure Nostalgie - "dahinschmelz".
    Probelauf in der Küchenspüle - UPPS - leider ein Rückschlagventil kaputt.
    Dort angerufen, ein kurzes, nettes Gespräch geführt und
    nochmal 2 Tage später war ein neues Ventil da.
    Die Anlage ist eingebaut und funktioniert tadellos.
    Also nochmal Danke (für den Tip).

    LG Kai d:)
    Geändert von Kai71 (25.02.2015 um 12:09 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #57
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Moin

    Heute hab ich die modifizierte Luftführung montiert.
    Also Kette getrennt, andere Schläuche drauf und...
    Seht selbst:
    DSC00309.jpgDSC00310.jpg

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #58
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    well done !

  11. #59
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Moin zusammen
    oder "Wassen nu kaputt?"

    Letzte Woche fahr ich so und denk an nichts böses, da tut´s plötzlich nen Schlag und das Antriebsrad ist blockiert. Mal gut - ich hatte nur 30 auf´m Tacho, aber erschrocken war ich doch.
    Ich also raus aus dem Hobel und will ihn zur Seite schieben. Ging nicht !?
    Mal rückwärts probieren.. okay das geht.
    Iss ja komisch, was zum Henker ist das jetzt wieder !?
    Im Geiste hab ich mir schon die schlimmsten Szenarien ausgemahlt:
    Kette gerissen und ums Ritzel gewickelt, Motor oder Getriebe zerlegt?
    Doch spekulieren und jammern hilft nix, also Werkzeug raus und LiMa-Deckel ab = okay, Kette ist heile. Kerze raus, Anreißhebel gezogen = okay, Kolben bewegt sich. Was kanns jetzt noch sein.. das Hinterrad selbst!? Einmal um Gefährt rumgelaufen; "Kopfkratz" - Wo ist denn das Schutzblech? Rück-und Sitzpolster raus - da hab ichs schon gesehen.
    Der Schwingenbügel, der den Stabi und das Schutzblech hält, war nicht, wie er soll, um 40° nach hinten gekippt, sondern stand gerade nach oben.
    Aber wieso?
    Im Schutzblech sind ja diese Halteplatten mit den Gummis - eine runde oben am Schwingenbügel und eine eckige unten am Ausleger der Schwinge. Nun hatte sich die Mutter der eckigen Platte gelöst, durch den Gummi fiel aber die Schraube nicht einfach raus sondern rüttelte sich mit Platte in Richtung Rad und blieb dabei in ihrem Loch im Schutzblech. Als zwischen dem Rad und der Platte kein Platz mehr war, hat das sich drehende Rad die Platte mitgenommen - die noch in der Platte und im Schutzblech steckende Schraube hat das Schutzblech und den Schwingenbügel mitgenommen. Der oben am Schwingenbügel befestigte Stabi ist am Sitzgruppenrahmen gebremst worden (zum Glück ist nichts verbogen), wodurch dann auch das Hinterrad zum Stillstand kam. Nun war ich erstmal beruhigt. Hab dann die Halteplatte rausgefriemelt, den Stabi mit Bügel und Schutzblech wieder nach hinten gedrückt und das Schutzblech bis nach Hause (ca. 3,5km) mit einem Kabelbinder (gehören m.M.n. ins Bordwerkzeug) hochgebunden. Daheim dann die Platte wieder reingefrickelt und die Mutter gesichert - die andere Seite auch.

    Zusammenfassend möchte ich sagen:
    Der Teufel ist ein Eichhörnchen! (oder ne lose Mutter)

    LG Kai d:)
    Geändert von Kai71 (03.06.2015 um 14:36 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #60
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Moin zusammen

    Wer von den Duo-Fahrern kennt das nicht:
    das Heckblech ist so ein elendiges Flatterteil, das man alle halbe Jahre oder 1500km die ausgerissene Befestigung am Seitenteil nachschweissen muss.
    Da hab ich aber keine Böcke drauf!
    Also hab ich ein 1,20m langes 30x30mm Kastenprofil eingesetzt und dieses mit zwei Streben am Sitzgruppenrahmen abgestützt.
    Vorher hab ich den Versteifungswinkel des Heckbleches rausgetrennt, damit das Kastenprofil gut anliegt.
    Das ganze mit 6 Schlossschrauben verbunden, alles gut mit Unterbodenschutz vollgejaucht - fertig.
    Kein Flattern mehr.
    Am Wochenende hänge ich noch eine "Wanne" aus verzinktem Stahlblech drunter - als Gepäckraum.
    Die Bilder sind ohne die 4 mittleren Schrauben..
    DSC00345.jpgDSC00346.jpg

    LG Kai d:)
    Geändert von Prof (10.09.2015 um 12:15 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #61
    Tankentroster Avatar von vwirus
    Registriert seit
    31.12.2008
    Ort
    Lindau
    Beiträge
    171

    Standard

    Hast Du mal eine Skizze von der Wanne die kommt?

  14. #62
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard Gepäckraum fürs DUO

    Moin zusammen

    Ein Bild sagt mehr als tausend Worte. Ich hab gleich drei:
    DSC00349.jpgDSC00350.jpgDSC00352.jpg
    Bild 1- Die "Wanne".
    Grundfläche 80x50cm, vorn und hinten Kantenhöhe 15cm.
    Bild 2 - Eine Seite zur Anpassung vormontiert.
    Die Aussparungen (auch in der Wanne) sind für den Federstab.
    Bild 3 - Nochmal die Seitenteile.
    Die werden geschraubt um den Federstab zu umgehen.

    Morgen gibts noch mehr Bilder von der Montage.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #63
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.465

    Standard

    Muss ich denn zukünftig bei Touren eingeschränkte Bodenfreiheit mit einplanen?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  16. #64
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.820

    Standard

    Nee Du, keine Sorge.
    Mit den 15cm bin ich nicht tiefer als die Bodenplatte des "Bedienungsstandes".
    Geändert von Kai71 (21.08.2015 um 19:27 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 17.12.2013, 09:51
  2. Wiederbelebung und Restauration KR 51/1K Tipps?
    Von oeggen78 im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 14.01.2011, 15:33
  3. S50 Wiederbelebung
    Von multiholle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.09.2010, 12:41
  4. Schwalbe KR51/1K Wiederbelebung
    Von Schwalbefuzzi im Forum Technik und Simson
    Antworten: 62
    Letzter Beitrag: 16.08.2009, 21:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.