+ Antworten
Ergebnis 1 bis 16 von 16

Thema: duo will nicht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard duo will nicht

    hallo

    mein duo will einfach nicht
    ich habe ein funke er bekommt benzin und auch luft
    die kerze ist naß und das benzin läuft bis in den krümmer
    ich weiß nicht mehr weiter
    schwimmer und zündung sind eingestellt kondensator und unterbrecher sind neu.
    vergaser düsen sind auch neu

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard Re: duo will nicht

    Zitat Zitat von hoerman2003
    und das benzin läuft bis in den krümmer
    Und was solls da?

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    weiß ich auch nicht
    er verbrennt das einfach nicht und dann läufts in krümmer

  4. #4
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    du solltes vielleicht ma prüfen ob dein motor überhaupt komprssion aufbaut

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    0er hat eine gute kompression. alles neu

  6. #6
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    un dei vergaser is au richtig eingestellt? nich das de permanent de kerze ersäufst

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    kann man ja schlecht einstellen wenn der motor nicht läuft.

    gibt es eine grundstellung

  8. #8
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    garantiert...kenn i für de duo nur leider nich

  9. #9
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    es ist ein 16N1-5
    ich kann dazu nichts finden

  10. #10
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

  11. #11
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    danke

    werde es morgen mal ausprobieren
    melde mich wieder

  12. #12
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Check Deine Zündung bevor Du an den Vergaser gehst. Sprit kommt ja wie Du schreibst an, ist der Funke auch da wenn die Kerze eingeschraubt ist, sprich alle Kabel fester Sitz? Oder ist Dir die Kiste einfach nur abgesoffen?

    Wenn Benzin nicht verbrannt wird, dann kommts zwangsläufig nach der kickerei ausm Krümmer raus.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  13. #13
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    so hab alles ausprobiert.
    das ding will nicht
    kann es sein das er einfach zu viel sprit bekommt

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dir ist wohl eher von der vielen Kickerei der Motor komplett abgesoffen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    und was soll ich nun machen???

    habe schon mit nem kleinen propanbrenner den zylinder ausgebrannt.
    so das der restliche sprit verbrennt.
    wie gebe ich in denn weniger benzin.
    muss ich die nadel höher oder tiefer hängen. eigentlich doch tiefer oder

  16. #16
    Schwarzfahrer
    Registriert seit
    09.09.2007
    Beiträge
    19

    Standard

    Dreh die Gemischregulierungsschraube ganz rein danach ca 2,5-3 Umdrehungen wieder raus.Nadel in Mittelstellung. Prüfe ob die Verbindung zwischen Zylinder und Vergaser dicht ist.
    Wenn immer noch nix geht kann es sein das du dir den Keil auf der Kurbelwelle weggedreht hast dann geht auch nichts mehr weil der Funke zur falschen Zeit kommt.
    Kannst du Prüfen in dem du den rechten Seitendeckel abnimmst die Kerze raus, Motor auf OT drehen Unterbrecher sollte jetzt geöffnet sein.Außerdem solltest du bei eingesteckter Kerze und auf Masse beim hin und her drehen ein leises knacken vom abrissfunken hören.

    grüße alex der sein Duo gestern das erste mal auf der Straße hatte.

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.