+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Durchgang aber keine Spannung zum Rücklicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.02.2009
    Ort
    im schönen Rheinland
    Beiträge
    34

    Standard Durchgang aber keine Spannung zum Rücklicht

    Also folgendes Problem,
    mein Rücklicht funktioniert nicht. Naja, ist schon ein bisschen blöd für Nachts fahren aber dafür hat ja mein Bremslicht auch noch n Dauermassefehler also nicht ganz so schlimm für den Moment
    So, ich wollte das heute mal mit dem Rücklicht fixen und hab mal durchgemessen, vom Leitungsverbinder, direkt hinter den Kabeln von der Lima, bis zum Rücklicht hab ich Durchgang aber keine Spannung wenn Motor an und auf Stellung 3 natürlich. Wie kann das sein? Ist eventuell die Ladeanlage kaputt? [Sind da Spulen drin (nur nebenbei...)]
    Was könnte des sein? Könnte aber nichts mit dem Masseproblem vom Bremslicht zu tun haben oder (ok, da muss ich mich auch nochmal drum kümmern, aber später).

    Freu mich auf Hilfe...

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Miss am Leitungsverbinder mit einer Prüflampe ob dort Spannung ankommt.
    Wenn nein, miss am Zündlichtschalter Ausgang (Klemme nach Schaltplan raussuchen)
    Wenn nein, miss am Zündlichtschalter Eingang (Klemme nach Schaltplan raussuchen)
    Wenn nein, miss am Ausgang der Schlusslichtdrossel
    Wenn nein, miss am Eingang der Schlusslichtdrossel

    Wenn irgendwo ja, dann hast Du den Fehler umzingelt :wink:

    Schaltplan gibt's hier: www.moser-bs.de

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.02.2009
    Ort
    im schönen Rheinland
    Beiträge
    34

    Standard

    Schaltplan hab ich natuerlich! Fein säuberlich ausgedruckt und laminiert in meiner Werkstatt ^^

    Nagut, dann scheints wohl kein klassischer "Du-Dummkopf!-Du-hast-Das-und-Das-übersehen"-Fehler zu sein.

    Ich werd das mal durchmessen, dankeee!

+ Antworten

Ähnliche Themen

  1. Keine Spannung da, aber Bremslicht geht!?!?!?
    Von stroffi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.04.2009, 21:23
  2. Rücklicht geht auf einmal nicht mehr - keine Spannung
    Von tank2346 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.09.2007, 15:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.