+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Durchgebrannt??


  1. #1
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo Leute,

    Ich habe heute meine frisch geladene Batterie in die Schwalbe eingebaut (eine KR 51/1, nebenbei bemerkt) und wollte mal sehen ob das Licht auch funktioniert.
    Als nach dem Umlegen des Zündschalters auf die Stellung "Licht" nicht passierte, schaltete ich wieder aus und nahm den Lampeneinsatz heraus, wobei mir etwas Rauch/Qualm (?) entgegenwaberte und ein leicht angekokelter Geruch wahrzunehmen war......
    An der Scheinwerferbirne scheint nichts passiert zu sein, die Sicherungen sehen auch normal aus, also was kann da passiert sein??

    Ich bin für jeden Hinweis dankbar, denn ich weiss wirklich nicht wo ich suchen soll!

    Gruß,
    FREDDY

  2. #2
    Flugschüler
    Registriert seit
    03.03.2004
    Beiträge
    273

    Standard

    Hallo!
    Als erstes glaube ich, dass du nicht das Licht einschalten kannst, um die Batterie zu testen. Die Batterie versorgt eigentlich nur Blinker und Hupe! Woher der Rauch kam weiß ich aber nicht?! Wieviel Volt, oder besser Ampere hast du in deiner Batterie?

    Gruß Boris

  3. #3
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Das ist eine 6V 12Ah- Batterie, die sollte laut Teilehändler genau richtig sein!

    Gruß,
    FREDDY

  4. #4
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Eine normale Batterie für eine Schwalbe hat nur 6V und 4-6 Ah.

    Gruß!
    Al

  5. #5
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Ich schau nochmal nach wie viele Ah die nun wirklich hat, am dicken Ende war's doch ein Kabelbrand...

  6. #6
    Schwarzfahrer
    Registriert seit
    18.07.2004
    Beiträge
    16

    Standard

    Ja probiers nochmal!

    Am Ende brennt dir noch die ganze Karre ab! Lass es lieber und hol dir ne Batterie im Bereich 4-6 Ah

  7. #7
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Naja, ich muss einfach nochmal nachsehen wie viel Ah die Batterie wirklich hat, ich kann mich da auch falsch erinnert haben!

    Gruß,
    FREDDY

  8. #8
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Mit den Ah-Stunden kann nichts passieren egal ob 4, 5 oder 12 der einzige Nachteil ist, das die Batterie nicht richtig geladen wird, da die Ladeanlage an der Schwalbe zu mickrig ausgefallen ist.
    Wenn es qualmt hast du wohl irgendwas falsch angepfriemelt, das ist aber auch ein mächtiger Kabelwirwar im Scheinwerfergehäuse.

    mfg gert

+ Antworten

Ähnliche Themen

  1. Elektronik durchgebrannt???
    Von trebor_x im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2010, 21:55
  2. Schwalbe aufgebockt = Sicherung durchgebrannt
    Von Basti_S im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.08.2008, 15:28
  3. Ladeanlage durchgebrannt
    Von Schwalbenneuling im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.06.2006, 14:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.