+ Antworten
Ergebnis 1 bis 13 von 13

Thema: E-problem


  1. #1
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard E-problem

    hallo,

    mein bremslicht funzt nicht mehr nach dem ich meinen rege. motor wieder eingebaut habe..es is alles laut schaltplan angeschlossen und der bremslichtkontakt wurde als das rad ausgebaut war auf funtion geprüft. aber es läuchtet nix wenn ich bremse..brine is auch heile!

    und noch ne frage...
    kann ich die hupe so anschließn das ich die nicht über die batterie laufen lasse..ich hab keine batterie deswegn. bzw. die batterie/akku wird nicht geladen

    mfg markus
    mfg
    markus

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    zieh mal während der motor läuft das kabel vom hinteren bremsschild ab und halt es an die hinterachse oder eine andere passende masse. leuchtet das bremslicht nun? wenn ja, ist das kontaktfähnchen in der nabe hinten nicht richtig eingestellt.

    die blinker nicht über die batterie laufen zu lassen, wird nicht hinhauen. es würde beim anmachen des blinkers das rücklicht oder das bremslicht mitblinken nur eben genau andersrum.

  3. #3
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    ok ich probiere es morgen mal aus..
    das mit dem blinker hab ich verstanden..danke
    mfg
    markus

  4. #4
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    also mein bremslicht leutet dann..also muss ich jezz wohl das hinterrad abbauen =(

    danke
    mfg
    markus

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ja, Hinterrad ab, aber markiere Dir zuvor die Stellung des Bremshebels an dem Bremsschild - dann kannst Du den innerern Kontakt im ausgebauten Zustand gleich einigermaßen richtig einstellen... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    hab keinen hebel an der bremse hinten..der seilzug geht in die bremse rein..nix mit hebel..
    mfg
    markus

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Markus-KR51/1
    hab keinen hebel an der bremse hinten..der seilzug geht in die bremse rein..nix mit hebel..


    Mach' mal'n Bild...

    Gruß aus Braunschweig

  8. #8
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    soo[/img]
    Angehängte Grafiken
    mfg
    markus

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Jepp, links vorne und rechts hinten...und rechts oben ist der Hebel... :wink:
    Gruß aus Braunschweig

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    entweder hat er also eine ganz alte die auch hinten noch innenliegenden hebel hat, oder da hat mal einer murks gemacht.
    ..shift happens

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von möffi
    entweder hat er also eine ganz alte die auch hinten noch innenliegenden hebel hat...
    ..gab's die für die KR51/1 hinten überhaupt...?
    Habisch noch nie gesehen...

    Gruß aus Braunschweig

  12. #12
    Schwarzfahrer
    Registriert seit
    04.07.2008
    Ort
    nrw
    Beiträge
    14

    Standard

    hallo.
    hinterrad abbauen nich umbedingt nötig...
    du kannst auch versuchen das kleine zahnrädchen(ka wie das heist) auf dem der bremshebel sitzt etwas rein zuklopfen...es kann auch passieren das der sich ein bisschen nach draussen bewegt hat und dan berührt das fähnchen den kontakt nich mehr...
    vermutlich eh schon zu spät...

  13. #13
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    ich bau das rad einfach aus..und schau nach..is besser als da was kuputt zu machen..
    mfg
    markus

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Problem mit S51
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2006, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.