+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: E - Zündung einstellen


  1. #17
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    ok danke !!!!!!!!!habe das messing gewinde weggeschnitten und einen stecker aufgeschraubt von beru aus metall sie geht jetzt wieder ich muss aber noch den vergaser fein einstellen glaube ich nimmt im oberen bereich kein vollgas an und das antreten ist auch ohne chocke bei kalten motot nicht ohne weiteres möglich, wenn der motor war ist geht er beim ersten mal an

  2. #18
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann ist doch i.O.

    Was meinste wofür der Choke da ist. Eben Kaltstart...

  3. #19
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    ja ok aber, sie nimmt halt nicht vollgas an im oberen bereich und ich muss oft treten bevor sie an geht plus noch eine oder zwei minuten warten bis das rund läuft und der motor warm ist

  4. #20
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also bei der /1 meines Bruders Kicke ich einmal per Choke und ganz wenig geöffnetem Gaser im Moment .

    Dann klappt. Dann einmal hochdrehen incl Choke und sie läuft.

    ist halt noch nicht richtig kalt und auch nicht richtig warm.

    Aber einstellen schadet nicht ...

  5. #21
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    ich muss zum vergaser aber noch sagen ist ein neuer 16 n1-11 ich weiß nicht ob der auf ner s51 so richtig geht habe diesen für meine 1er schwalbe gekauft

  6. #22
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann herzlichen Glückwunsch dass der Gaser für die S51 ist.

    Und auch wenn du ihn für die 1er Schwalbe gekauft hast gehört er da nicht ran

  7. #23
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    nein sorry habe nen neuen 16n3-11 drauf gemacht

  8. #24
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    N3-11 ... Na ja mußte schauen....

  9. #25
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    der scheiß zündfunke ist wieder weg bin so 5km gefahren dann hatte ich den motor kurz aus habe diesen wieder angetreten und nach 2 sec war er aus kein funke mehr

  10. #26
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    xxx

  11. #27
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kommt der Funke nachm abkühlen wieder ??

    Wenn ja haste nen Wärmeproblem

  12. #28
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    nein geht auch heute nicht kann also nicht mit wärme sein, sicherungen sind auch noch ok wie kann ich testen wie weit der funke kommt also ob die zündspule kaputt ist oder die spulen auf der platte oder steuerteil.... diesmal ist es nicht der stecker oder die kerze wenn ich das kabel direckt an den motor lege geht auch nichts

  13. #29
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nach und nach schauen obs funkt.

    Kerzensztecker ab und schauen....

    Kabel vom Motor zur Zündspule ab und schauen obs zum Motorblock funkt.

    Dabei darauf achten dass das Zündkabel nicht auf Masse gestellt ist vom Zündschloß

  14. #30
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    wie von motor zur zündspule

  15. #31
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Es geht doch ium ne S51.

    Da ist doch ne Zündspule aus der das Zündkabel kommt.

    Die bekommt ihren Strom aus dem Motor. Und das Kabel kanste auch an den Zylinderkopf halten und es sollte auch funken.

  16. #32
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    nein es kommt kein funcke wenn ich das zündkabel ohne stecker an den motor halte

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. E-Zündung bei S70 Einstellen
    Von Naturbursche88 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.04.2008, 20:35
  2. KR 51/2 E zündung einstellen?
    Von martin_toll im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.08.2005, 09:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.