+ Antworten
Ergebnis 1 bis 5 von 5

Thema: e-zündung kein funke


  1. #1
    Schwarzfahrer
    Registriert seit
    29.04.2003
    Beiträge
    15

    Standard

    hallo, bei meiner Schwalbe mit e-zündung habe ich keinen Zündfunken. Leider kenne ich mich nur mit der unterbrecherzündung aus. Vielleicht könnte mir jemand ein paar tips geben wie man die Zündung am besten untersucht um den Fehler ausfindig zu machen.

  2. #2
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    Steuerteil tauschen ? Vielleicht bekommste mal eins zum Testen
    was zu tun ist ist gut im Schwalbe-Buch beschrieben (das mit der blauen vorne drauf) kann man nur empfehlen

  3. #3
    Tankentroster Avatar von Stormdevil
    Registriert seit
    27.07.2005
    Ort
    Hannover /Anderten
    Beiträge
    121

    Standard

    machs wie ich und hau eine u zündung rein...

  4. #4
    Tankentroster
    Registriert seit
    10.09.2005
    Ort
    Hillerse
    Beiträge
    136

    Standard

    moin !

    Hat die Anlage bei dir schonmal funktioniert?
    wenn nicht, stell mal die einsatzdrehzahl am e- Baustein auf niedriger.
    Und wenn es da nicht dran liegt.... hm, das kann vieles sein.......

  5. #5

    Registriert seit
    05.10.2005
    Beiträge
    2

    Standard

    Halli Hallo,
    das Problem hatte ich auch vor kurzem,
    bei mir war es die Grundplatte incl. Transistorspule!
    Hatte alles ausgetauscht( Steuerteil, Zündspule) und lief trotzdem nicht!
    Nach der Grundplatte war alles optimal!!!!

+ Antworten

Ähnliche Themen

  1. e zündung kein funke kein licht hilfe bitte
    Von pcweapon im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.03.2009, 16:46
  2. E-Zündung...kein Funke!
    Von KF im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.06.2008, 12:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.