+ Antworten
Ergebnis 1 bis 10 von 10

Thema: E-Zündung KR51/2 Zündaussetzer


  1. #1
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard E-Zündung KR51/2 Zündaussetzer

    Hallo,


    nach langer Zeit mal wieder eine Frag hier von mir: seit kurzem bemerke ich bei meiner Schwalbe kontinuierliche Zündaussetzer. Zuerst dachte ich es liegt an der Spritzufuhr, da es sich anfühlt wie der Moment wo der Sprit alle ist (jedoch viel kürzer und alle 0,5s bis 2s). Daraufhin habe ich den Kerzenstecker überprüft und das Kabel leicht gekürzt um wieder saubere Kontakte zu bekommen.

    Was kann ich oder sollte ich noch kontrollieren um dem Fehler auf die schliche zu kommen? Zwar ist eine VAPE geplant, leider fehlt mir das nötige Kleingeld. Es sollte also auf eine Reparatur und nicht ein neukauf hinauslaufen.

    Ideen? Immer her damit!!!

    Grüße,

    Pfannkuchen

    PS.: Das Problem tritt hauptsächlich im 2. und 3. Gang beim beschleunigen auf (nicht ausschliesslich)
    PPS.: Sie springt ansonsten wunderbar an. Warm einfach sofort, kalt mit startvergaser, aber auch beim ersten kick.
    PPPS.: Vergaser ist gerade gereinigt.
    PPPPS.: Sprit fließt wunderbar.

  2. #2
    Schwarzfahrer
    Registriert seit
    16.04.2010
    Beiträge
    10

    Standard Aussetzer

    Hallo!
    Hatte gerade eben erst das gleiche Problem. Austausch des Kondensators brachte die Lösung. Bei der Gelegenheit gleich den Unterbrecher prüfen bzw. einstellen oder tauschen.

    gruß der vampo

  3. #3
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Unterbrecher?
    Ich rede von einer e-zündung!

    Gruß,

    Pfannkuchen

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kannst du den E-Baustein und die Zündspule gegentauschen? An der Stelle würde ich anfangen mit der Suche.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Prüfe und reinige als Erstes alle Steckkontakte am Elektronikbaustein, besonders auch die Masse. Dann nimm die Kerze aus dem Bordwerkzeug, wenn das nix hilft, tausche den Kerzenstecker, dann die Zündspule.

    Peter

  6. #6
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Ich habe nun alle Steckkontakte (insbesondere Masseverbindungen) kontrolliert, gereinigt, und mit kontakt60 behandelt.
    Ich muss leider zugeben, dass das nicht die Fehlerquelle war. Nachdem das alles geschehen ist und nich noch keine Lust hatte die Zündung zu zerlegen, reinigte ich nochmal den Vergaser und siehe da.... ...die schwalbe rennt wieder wie getuned .

    Wie kann das sein, dass ich keinen einzigen Krümel oder sonstetwas im Vergaser (bing) finde, trotzdem eine Reinigung ein unterschied wie tag und nacht ist?!

    Grüße,

    Pfannkuchen


    EDIT:
    Zitat Zitat von H.J. Beitrag anzeigen
    Kannst du den E-Baustein und die Zündspule gegentauschen? An der Stelle würde ich anfangen mit der Suche.
    Auch wenn ich das Problem jetzt schon gelöst habe, kann man E-Baustein und Spule irgendwie durchmessen?
    Ich hätte hier ein Oscilloskop und nen Multimeter... Kann man da was mit anfangen?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Es muss kein Krümel sein, der den Vergaser verstopft. Ein Wassertröpfchen tut's auch.

    Peter

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit dem Durchessen der Teile musst du die Kupferwürmer hier fragen, denn ich verweise an dieser Stelle mal auf meine Signatur ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Hahaha, ja! Der Spruch hat schon seine Berechtigung... aber ich hab nunmal ne e-Zündung... was soll man machen?!

  10. #10
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Ich hatte immer das Problem beim Kerzenstecker, Schirmung ab, ging es wieder. Dann waren es auch mal Kerzenprobleme selber, neue Kerze rein, (nach nur 1000km?) ging es wieder. Was du mal zusätzlich machen kannst, ein Massekabel, zweckmäßigerweiße direkt von der Grundplatte.

+ Antworten

Ähnliche Themen

  1. Zündaussetzer KR51/1
    Von Joshunk im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.12.2013, 07:43
  2. Kr51/ 1 bei Erschütterung Zündaussetzer
    Von simsonlein im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.10.2013, 09:38
  3. Hilfe! Zündungsproblem/Zündaussetzer KR51/1K
    Von KoFl im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 01.10.2013, 21:15
  4. Hilfe! Zündaussetzer E-Zündung
    Von Nachtfalke im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 20.05.2011, 09:22
  5. Kr51/1 Zündaussetzer am Berg
    Von Flug-Schüler im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2010, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.