+ Antworten
Ergebnis 1 bis 11 von 11

Thema: E-zündung problem


  1. #1
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard E-zündung problem

    moin,

    habe ein problem mit meiner E-zünung. habe nach anleitung von net harry durchgemessen und festgestellt das meine primärspule zu viel wiederstand hat (ca. 560 ohm). also spule raus und eine primärspule von einer unterbrecher rein. gesagt getan. neuer versuch und festgestellt wieder kein frunken. kerzen stecker ab und gefühlt ob strom da ist. er ist da, aber nur sehr schwach. nach messung nur 2 volt.

    was habe ich falsch gemacht????

    MfG Bohne
    Ewig lebt der toten taten Ruhm

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von schwarze-bohne
    kerzen stecker ab und gefühlt ob strom da ist. er ist da,
    Wach auf!
    Zitat Zitat von schwarze-bohne
    aber nur sehr schwach. nach messung nur 2 volt.
    Geil, wo hast du so ein billiges Mutlimeter das in Millisekunden reagiert und Zündspannung genau darstell? Oder die Spannung der Brenndauer gemessen?
    Zitat Zitat von schwarze-bohne
    was habe ich falsch gemacht????
    Das willst du nicht wissen...
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    was ist das denn für eine geile antwort. das hätteste dir auch sparen können.
    Ewig lebt der toten taten Ruhm

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Doch Airhad will Er , sonnst hätte Er nicht um Hilfe gebeten ,
    sage es Ihm .
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    In eine E-Zündung kannst du keine Primärspule einer U-Zündung einbauen, wenn es funktionieren soll. Murks!!!

  6. #6
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    wie so was denn da anders
    Ewig lebt der toten taten Ruhm

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Normal 6 Vollt .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: E-zündung problem

    Moin,
    Zitat Zitat von schwarze-bohne
    ...meine primärspule zu viel wiederstand hat (ca. 560 ohm)...
    Bist Du sicher, dass es sich dabei nicht um einen Fehlmessung handelt ?
    Klemmen des Multimeters mal zusammen gehalten - Anzeige 0 Ohm ?
    Gruß aus Braunschweig

  9. #9
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    es zeigt 0,03 ohmen an.
    Ewig lebt der toten taten Ruhm

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Messfehler.
    Wer schneller schraubt steht länger in der Werkstatt.

  11. #11
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    was habe ich wo falsch gemacht???kann mich mal jemand aufklären??

    ich dachte hier bekommt man hilfe.

    MfG Bohne
    Ewig lebt der toten taten Ruhm

+ Antworten

Ähnliche Themen

  1. Problem mit der Zündung
    Von count_johnny im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.09.2009, 23:59
  2. problem mit der zündung
    Von vAMPx im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.10.2004, 11:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.