+ Antworten
Seite 9 von 11 ErsteErste ... 7 8 9 10 11 LetzteLetzte
Ergebnis 129 bis 144 von 173

Thema: Ebay-Alarmanlage gekauft - ein paar Fragen...


  1. #129
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Guten Abend,

    Oha, den hier kenn ich ja noch garnicht und dabei habe ich die Anlage, schon seit über einem Jahr in meiner S51.

    Ich habe mir auch garnicht so viel gedanken gemacht wie die meisten hier, ich habe + und - einfach an die Batterie geklemmt und die "Blinkleitungen" an die Leiste wo die Blinker drauf hängen.

    Sprachausgabe, die Anlage sagt bei kleineren Erschüterungen das, das Fahrzeug Alarmgesichert ist und piept dann ein paar mal, wie lange es nun dauert bis sie das noch mal macht und nicht gleich voll los Heuelt habe ich noch nicht getestet.
    Durch zweimaliges drücken innerhalb von 3 sec. auf den Scharfschaltknopf macht man sie "stumm" dann blinkt es nur bei einem Alarm, kann also auch als "Warnblinkanlage" benuzt werden.

    Ich müsste mir nun den Aufbau noch mal ansehen, aber da war ein Kabel was als schlaufe liegt, das kann man trennen oder verbinden somit wird die sensiblität eingestellt ich habe die schwache genommen und dann muss sich schon richtig was bewegen, ausnahmen sind LKW auf Pflastersteinen mit mehr als 20 Km/h und weniger als 5 m abstand oder Motorräder die neben meiner Simme starten, dann geht sie auch los.

    Die Batterie hält mit der Vape, 90% kurzstrecken Fahrer schon das ganze Jahr, auch im Winter war sie draussen, stand ja auch nur 14 Tage wo Schnee lag nun merk ich aber das sie nachlässt und werde sie mal laden wobei das auch am Winter liegen könnte.

    Suchfunktion hatte ich noch wo gesehen war gefragt, ein und ausschalten, oder den Alarmknopf der Fernbedinung nehmen um zu sehen / hören wo dein Fahrzeug steht.


    Ich würd mir immer wieder diese kaufen, bin sehr zufrieden.

  2. #130
    Avatar von Patrick Star
    Registriert seit
    10.06.2010
    Ort
    bei Berlin
    Beiträge
    3

    Standard

    So, jetzt muss ich mich auch mal einschalten... War immer nur als Gast hier zum Lesen :-)

    Ich habe mir auch diese Anlage gekauft. Bekomme aber die Empfindlichkeit nicht eingestellt. Man soll ja dazu irgendwie 3 sec lang auf den "Schloss zu" - Knopf drücken oder wie? Hat das schon einer herausgefunden? Kann man die Empfindlichkeit durch die Einbaulage ändern? Vielleicht Kabel nach unten oder so?

  3. #131
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Nee, da sollte ein Kabel sein was als schlaufe gelegt ist, das kann man trennen oder zusammen lassen wenn ich mich recht entsinne.

    Und mehr als die Funktion ist mir da nicht bekannt, schwacher sensor oder empfindlich.
    Bin mir nicht sicher aber ich glaube es war das grüne.

  4. #132
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    das mit der empfindlichkeit einstellen funktioniert nicht so wirklich wie in der anleitung.
    ich hab das problem, dass die sirene auf einmal nicht mehr hörbar ist. kabel sind alle richtig dran, sie piepst auch gaaanz leise und am ausgang kommen keine 12volt mehr an, sondern nur noch 0.8...
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  5. #133
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    Also nach längerem Aufschieben habe ich mir die Anlage jetzt auch eingebaut.
    Hab alle Kabel angeschlossen (bis auf das blaue natürlich) und bin eigentlich ganz zufrieden.
    Die Motorblockierfunktion wollte ich auch benutzen, jetzt habe ich aber folgendes Problem:

    Also braun-weißes Kabel an Klemme 2 abgezogen, durch pinkes Kabel der Anlage ersetzt. Danach braun-weißes Kabel mit grauem Kabel der Anlage verbunden, so wie es die Beschreibung sagt.
    Wenn ich den Zündlichtschalter nun auf "an" drehe, kann man das Moped auch ganz normal starten.
    Und nun sollte es doch ausgehen, wenn ich auf den Kopf oben rechts drücke. Tut es aber leider nicht.
    Dreht man den Zündlichtschalter jetzt wieder auf "aus", so läuft der Motor noch ca. 3 sek. weiter, bis die Alarmanlage dreimal zirpt und der Motor doch ausgeht.
    Diesen Sachverhalt finde ich aber ehrlich gesagt nicht so prickelnd... wo liegt der Fehler? Oder ist das normal so?

    edit: so, Problem gelöst.
    Bei Vape-Zündanlage muss man statt des braun-weißen Kabels das rote Kabel aus dem Zündmodul mit dem pinken und grauen Kabel aus der Anlage unterbrechen.
    Jetzt funktioniert die Motorabstell-Funktion doch

    Aber eins nervt immer noch:
    Wenn man die Zündung ausschaltet, kommt nach drei Sekunde dieser lästige Erinnerungston der Alarmanlage, dass man sie nicht scharf gestellt hat.
    Kann man das irgendwie abstellen?

    mfG
    Geändert von Simme_Down (21.07.2010 um 20:13 Uhr)
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  6. #134
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    INFORMATION:

    Falls jemand diese Alarmanlage in 6Volt-Ausführung haben möchte...

    Ich hab grad beim ebay-Händler angefragt.
    Die 6V-Variante ist in ca. 2 Wochen wieder verfügbar!!!

    Ich werde mir dann eine sichern. :)

  7. #135
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Simme_Down Beitrag anzeigen


    edit: so, Problem gelöst.
    Bei Vape-Zündanlage muss man statt des braun-weißen Kabels das rote Kabel aus dem Zündmodul mit dem pinken und grauen Kabel aus der Anlage unterbrechen.
    Jetzt funktioniert die Motorabstell-Funktion doch

    Aber eins nervt immer noch:
    Wenn man die Zündung ausschaltet, kommt nach drei Sekunde dieser lästige Erinnerungston der Alarmanlage, dass man sie nicht scharf gestellt hat.
    Kann man das irgendwie abstellen?

    mfG

    Die Sache ist die, dass man eine Schwalbe zum ausschalten nicht unterbricht, sondern, um es mal vereinfacht auszudrücken, ein Stromkreis geschlossen wird. Dazu wird das Zündmodul der Vape wird auf Masse geschaltet. Die AA allerdingst unterbricht mit dem pinken und grauen Kabel allerdings einen Stromkreis. Zur Zeit bei Dir die Stromzufuhr zum Zündmodul. Mit Deinem Zündschlüssel legst Du es ja nach wie vor auf Masse, das rote Kabel wird dann 3 sec. später unterbrochen. Mit Stopp per FB wird rot zuerst unterbrochen. Ob das irgendeine Relevanz, in Bezug auf Haltbarkeit des Moduls, hat würde ich gerne von den hiesigen Elektro-Experten beantwortet wissen.
    Zum Erinnerungston bestünde m.E. lediglich die Möglichkeit das geschaltete Plus auf Dauerplus zu legen. Damit stünde dann aber sicher wieder die jetzige Motorstopp-Funktion in Frage. Die AA unterbricht ja auch bei Aktivierung, denke ich zumindest. Dann müsste es ja theoretisch so verkabelt bleiben können und weiterhin funktionieren.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #136
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    Die Sache ist die, dass man eine Schwalbe zum ausschalten nicht unterbricht, sondern, um es mal vereinfacht auszudrücken, ein Stromkreis geschlossen wird. Dazu wird das Zündmodul der Vape wird auf Masse geschaltet.
    sorry, hatte mich vll ein wenig ungeschickt ausgedrückt, mit "unterbrechen" habe ich schon die funktion der anlage gemeint, nicht die des zündschlosses


    Zum Erinnerungston bestünde m.E. lediglich die Möglichkeit das geschaltete Plus auf Dauerplus zu legen.
    ich hätte daran gedacht, das geschaltete plus wegzulassen, dann müsste die Anlage ja nicht mehr wissen, wann der schlüssel rumgedreht wird funktionieren tut sie dann nämlich auch...
    Aber dein Vorschlag klingt sinnvoll, wenn geschaltetes plus dann dauerplus ist, steht dieses "plus" ja auch bei laufendem motor unter strom, was ja auch der fall wäre wenn es an 15/51 angeschlossen wäre und der zündschlüssel rumgedreht wäre :)

    ich probier das nachher mal aus^^

    desweiteren kann ich mir nicht vorstellen, dass das vape-zündmodul den geist aufgeben könnte, weil die stromzufuhr gekappt wird........ ist ja irgendwie ganz einfach wie "ausschalten"
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  9. #137
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Simme_Down Beitrag anzeigen
    sorry, hatte mich vll ein wenig ungeschickt ausgedrückt, mit "unterbrechen" habe ich schon die funktion der anlage gemeint, nicht die des zündschlosses

    Da haben wir uns Missverstanden
    Die Anlage unterbricht und der ZüLiScha schaltet. Also ich hab Dich schon verstanden. Das Problem ist, dass am Anfang das braun/weiße Kabel durch die AA unterbrochen wurde. Im Normalfall wird es ja nicht unterbrochen sondern der Kreis geschlossen. Das geschaltete Plus sagt der AA ja nur wann Fahrzeug in Betrieb oder nicht. Theorethisch könnte/sollte man es ganz ablassen. Ich meine, dass ohne dieses Kabel die AA trotzdem scharf geschaltet werden kann.
    So ganz allg. denk ich auch nicht, dass das Modul Schaden nehmen könnte. Mir leuchtet allerdings nicht so ganz ein, was es für einen Grund hat dies normalerweise auf Masse zu schalten. (deshalb die Frage an die Elektro-Experten) Wahrscheinlich gibt es eine ganz simple und logische Erklärung hierfür, welche sich mir momentan aber nicht erschliessen will.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #138
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    ich kann mir vorstellen, dass es sinnvoller ist, den zünfunken auf masse zu legen, als diesen im ZüLiScha zu unterbrechen. wenn wir uns dann mal überlegen, was am Unterbrecher passieren würde, wenn kein Kondensator verbaut wäre, ist das auch einleuchtend

    ich denke auch, dass die AA den stromkreis auch "elektronisch" unterbricht, nicht mechanisch (vgl. unterbrecher)

    es möchte ja niemand einen mords funken in seinem ZüLiScha haben :)

    so, und jetzt hat es aufgehört zu regnen und ich geh mal raus und stöpsel das geschaltete plus wieder ab, bevor sich nachbars noch beschweren, wenn jedesmal dieser blöde erinnerungston kommt
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  11. #139
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Simme_Down Beitrag anzeigen
    ich kann mir vorstellen, dass es sinnvoller ist, den zünfunken auf masse zu legen, als diesen im ZüLiScha zu unterbrechen. wenn wir uns dann mal überlegen, was am Unterbrecher passieren würde, wenn kein Kondensator verbaut wäre, ist das auch einleuchtend

    i
    Da hast Du vollkommen Recht, nur hat das mit uns nix zu tun.
    Es wird ja im Prinzip die Primärspule auf Masse gelegt und nicht der Funken.
    Ich bin mir nicht zu 100% sicher, aber wage zu behaupten, dass die AA mittels eines Relais schaltet und waltet. Ich bilde mir ein, dass das Ding klickt und klackt.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #140
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    Es wird ja im Prinzip die Primärspule auf Masse gelegt und nicht der Funken.
    Ach herrje, jetzt hab ich schon wieder was verwechselt
    Umso intensiver die Überlegungen, umso größerer Quatsch kommt dabei raus
    Vll. sollte sich hier wirklich mal ein Elektro-Profi einklinken


    Also Relais ist drinnen, sowas in der Art habe ich auch schon vernommen. Allein um die Blinker anzusteuern (bis zu 84 W) wäre ein Relais sinnvoll.
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  13. #141
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Simme_Down Beitrag anzeigen
    Vll. sollte sich hier wirklich mal ein Elektro-Profi einklinken

    Hört uns denn keiner??? :)

    Hast Du das geschaltete Plus schon lahmgelegt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #142
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    Ok, folgende Ergebnisse: (trotz des Regens :p)

    Alles verkabelt, wie es sich gehört, aber geschaltetes Plus nicht angeschlossen:

    - AA funktioniert, bei laufendem Motor kann AA nur ihr Deaktivierungsgeräusch von sich geben, wenn man
    die Taste oben rechts drückt
    - Zündung ausschalten....... uuuuuuund kein lästiger Erinnerungston

    Alles so verkabelt, wie es sich gehört, aber geschaltetetes Plus an Dauerplus angeklemmt:

    - AA funtioniert, laufender Motor kann mit der Taste oben rechts gestoppt werden
    - Zündung ausschalten....... uuuuuuund zum Glück kein lästiger Erinnerungston mehr

    Fazit: Wen der Erinnerungston nervt, sollte das braune Kabel (geschaltetes Plus) einfach zusammen mit dem roten Kabel (Dauerplus) an die Batterie anschließen.

    P.S.:

    Da bei den meisten von uns denke ich mal noch ein Steckplatz am Sicherungshalter (also nach der sicherung, in Richtung ZüLiScha) frei ist, kann man nicht einfach die vorhandene Sicherung gegen eine 15A tauschen und dafür die doofe Flachstecksicherung der AA rausschmeißen???

    mfG,

    Simme_Down
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

  15. #143
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Simme_Down Beitrag anzeigen
    ... kann man nicht einfach die vorhandene Sicherung gegen eine 15A tauschen und dafür die doofe Flachstecksicherung der AA rausschmeißen???

    mfG,

    Simme_Down
    Tauschen nein, rauswerfen ja. :)
    Sach ich....


    P.S.: AA nach der vorhanden Sicherung anklemmen
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  16. #144
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    P.S.: AA nach der vorhanden Sicherung anklemmen
    Das meinte ich ja... aber wenn dann keine 15A verbaut ist, kann es doch sein, dass die AA die vorhandene Sicherung rauswirft?


    Nächstes Problem:

    Ich hab gerade alles richtig fest mit kabelschuhen verkabelt, so wie ich es in meinem letzten Post geschrieben habe. aber irgendwie will die AA nicht mehr scharf werden, wenn geschaltetetes Plus mit am Dauerplus hängt...... stattdessen fängt sie, ihren alarm loszulassen
    vorhin habe ich anscheinend vergessen, die scharfmachfunktion wirklich nochmal zu überprüfen........


    mach ich das geschaltete plus wieder ab, geht die motorstoppfunktion nicht mehr

    ich nehme an, dass die AA denkt, sie stünde auf "zündung ein, motor an, fahrzeug wird gestohlen", und deswegen ihren "hilfe-alarm" ablässt.

    wie ist das denn bei euren anlagen? geben die auch diesen widerlichen erinnerungston ab?
    Scheibenbremse? Nein Danke, ich möchte wie ein Mann sterben!

+ Antworten
Seite 9 von 11 ErsteErste ... 7 8 9 10 11 LetzteLetzte

Ähnliche Themen

  1. Heute bei Ebay gekauft :-)
    Von Joshi im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 27.01.2008, 15:35
  2. Diese Alarmanlage von Ebay
    Von simsonflieger im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.12.2004, 12:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.