+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Eigenartige Geräusche aus meinem Motor...


  1. #1
    Glühbirnenwechsler Avatar von kingsachse
    Registriert seit
    29.09.2006
    Ort
    Minden
    Beiträge
    54

    Standard Eigenartige Geräusche aus meinem Motor...

    Tach!

    Ich hab eigenartige Geräusche aus meinem Motor...KR 51/2
    Kling als würde ne Kugel von einem Lager ne Kante hat, oder die Zahnräder im Getriebe knacken, oder ich weis es nich...
    Taucht meistens auf wenn ich langsam werde und die Kupplung bei zieh.

    Wie viel spiel sollte der Kupplungskorb haben?
    Ich kann meinen Achial fast nen mm verschieben und auf der Welle verdrehn geht auch über nen mm...

    Und inwiefern kann das vom Getriebe kommen?
    Könn die Gänge sich so leicht verstellen?

    Ich weis es nich mehr weiter...

    Ich danke für eure HIlfe...

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also so ein schlackernder kupplungskorb ist schonmal nicht gut.

    wie du das genau beheben kannst oder was da im argen liegt, kann ich dir nicht sagen, da ich keine peilung von m501 habe.
    noch ne idee: was sagt denn die kettenspannung? klackert es auch bei ausgeschaltetem motor wenn du schiebst?
    ..shift happens

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Es nicht der Kettenantrieb ist , könnte sich ein Lagerschaden
    anbahnen , ich würde es mal genauer untersuchen .
    Versuche mal zu lokalisieren wo genau das Geräusch ensteht .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Glühbirnenwechsler Avatar von kingsachse
    Registriert seit
    29.09.2006
    Ort
    Minden
    Beiträge
    54

    Standard

    Ich hatte heut beide Seiten freigelegt.
    Kurbelwelle lies sich problemlos und geräuschfrei drehen.

    Beim schieben mit Gang hörte sich auch nichts verdächtig an.

    Kann es sein das meine Reibbeläge zu sehr abgefahren sind?
    Passen die Beläge von S50 auch auf S51?
    Oder sind die dicker?
    Weil wir neue da haben und die sind fast nen halben mm dicker...

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Probleme mit meinem Duo Motor
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.04.2007, 01:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.