+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Einbau des Zündkabels...+Kondensator


  1. #17
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Danke Dummschwaetzer. Auch dass Du die Gründe Freundin vs Schwalbe wieder gelöscht hast will hier ja nen einigermaßen ausführlichen und gut nachvollziehbaren Thread zum Thema aufziehen und da gehören die ja nicht rein, auch wenn die die Laune beim schrauben echt anheben:)

    Also muss ich als nächstes erstmal die grundplatte durch entfernen der Haltekrallen lösen? Bei mir sinds zwei krallen.
    Was ist mit den ganzen Kabeln, die dran angeschlossen sind? muss ich mich erst nach den Krallen drum kümmern?

  2. #18
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Original von Friesenjung:
    ist jetzt einfach auszutauschen.
    das "einfach" gestaltet sich mitunter auch mal als schwierig, da der kondensator eingepresst ist. raus gehts am besten durch zerstörung ;-)

    die zündung solltest du dir schon markieren, um zumindest na grundeinstellung zu haben. eigentlich verstellt sich die auch nicht durchs ausbauen (und wieder richtige einsetzten).

    ritz dir einfach mit nem dreher von der grundplatte nen strich auf einen dieser "stege" am rand.

    mfg
    lebowski

  3. #19
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Friesenjung, kauf Dir mal ne digitale Schiebelehre von Tchibo, damit kannste denn jederzeit die Zündung gut einstellen. Das Teil gibts grad für 12 Öre, hab ich mir auch zugelangt.

    Allzeits gute Fahrt!

    Gruss Moe

  4. #20
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Hab die Haltekralle aufm Foto nochmal markiert

  5. #21
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Super. Danke. Hab schon Angst gekriegt, dass ich die Zündung ganz neu einstellen muss. Das würd ich mir glaub ich noch nicht zutrauen. Obwohl ich ja schon stolz und fast übermütig bin, dass ichs bis hier geschafft hab Markiert hab ich die Stellung der Grundplatte jetzt. Werd probieren sie jetzt zu lösen, ohne vorher irgendwelche Kabel zu beachten.

  6. #22
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich meine, schaden kann es nicht, als Markierung mit einer Nadel etwas einzuritzen. Als Grobeinstellung kann das reichen.

    Die Kabel der LiMa mußt du vorher oben am Zündschloß abziehen. Dazu die Lampe aufschrauben und dann kannst du den Verlauf der Kabel, die von unten aus der LiMa kommen nachvollziehen. Kleb dir vorher kleine Zettelchen an die Kabel oder schreib dir auf, welche Kabelfarbe an welchen Anschluß (Nummern unten am Zündschloß) kommt. Oder benutz einen Schaltplan, wo alles drin steht.

    Ja, es gibt auch Motorengehäuse (vom M53/2) die auch zum Teil bei der Schwalbe verbaut wurden, wo die Grundplatte nicht von drei Schrauben sondern von zwei "Spannpratzen" gehalten wird.

    Übrigens, die Alu-Luftführung über der LiMa kannst und solltest du zum besseren Arbeiten abnehmen. Sieht auf deinem Foto so aus, als ob deine mit einer Innensechskantschraube (Inbus) befestigt ist. Ich hoffe du hast so einen Inbusschlüssel oder kannst ihn dir irgendwo leihen.


  7. #23
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Danke Dummschwaetzer. Hab die Luftführung runter und siehe da, jetzt komm ich auch an die Schrauben der "Spannpratzen" ordentlich ran :) Das Lima Kabel ist bei mir glücklicherweise in der Mitte dürch eine Lüsterklemme geteilt, so dass ich da einfach die Kabel löse. Hier noch ein Foto der ganzen einheit ohne Luftführung.

  8. #24
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    So die Zündspule ist runter und jetzt kann es fast wieder an den Zusammenbau gehen. Das Zündkabel muss nun mit dem Kabel, welches aus der Zündspule kommt verbunden werden. (siehe Foto) Diese kleine Schelle, die dazu gedacht ist, ist bei mir voll vergammelt. Kann ich die Kabel auch miteinander verlöten? oder ne kleine Lüsterklemme ohne Isolierung nehmen?

  9. #25
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Verlöten könntest du zwar theotetisch, aber ich würde es nicht machen. Laß doch die originale Klemme einfach vergammelt aussehen, solange sie die Kabelenden nur gut und straff zusammenhält. Oder erneuere sie, ist doch nur Pfennigkram. Eine Lüsterklemme würde ich dort auch nicht verwenden.
    Ohne Isolierung gehts aber auf keinen Fall. Das Zündkabel muß am Durchgang durch das Motorengehäuse sehr gut mit dem schwarze Plastikteil isoliert sein, damit der Zündfunke nicht schon dort bei zu geringem Abstand zum Gehäuse überspringt. Folge wäre Zündungsausfall. Dieser Mindestabstand nennt sich "Sicherheitsfunkenstrecke" und beträgt ca.7mm, was durch das schwarze Hartplastikteil gewährleistet sein sollte.

    Ich kenn mich aus!

  10. #26
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Hab das Kabel jetzt mit einer isolierten Lüsterklemme verbunden, die ich anschliessend in das schwarze Kanalstück geschoben hab. Sitzt schön stramm und hat genau in das Plastikteil reingepasst. dies komische Drahtding, das vorher dran gesessen hat ist total vergammelt und reißt beim biegen, deshalb hab ichs nicht mehr genommen. die jetzige Konstruktion mit Lüsterklemme hält auf jeden Fall und ist auch isoliert. man sieht von der Verbindung und der Lüsterklemme nichts mehr, da sie komplett in der Plastikdurchführung verschwunden sind. Ich hab die Grundplatte jetzt wieder eingesetzt und in der ursprünglichen Posi fixiert. Das Lima Kabel ist auch wieder angeschlossen. Soll ich jetzt das Polrad wieder draufsetzen? oder ist vorher noch was zu beachten. Und wenn das Polrad dann draufsitzt, kann ich dann sofort nen Zündversuch unternehmen?

  11. #27
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann aber niemals ohne Zündkerze Kicken....

    Das Metallteil verbindet die Zündspule + Zündkabel....
    Dann aber führt es die Zündspanung noch nach innen an den TRand des Plastedurchführung 7 mm vors Gehäuse...

    Damit der Funke halt da überspringen kann .

    Nun ohne Sicherheitsstrecke kann der Funke in der Zündspule überspringn
    Also das Pfennigteil schnell neuholen

  12. #28
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Danke Shadowrun. Dann werd ich mich morgen früh gleich aufmachen und eins von denen besorgen. Hab nachdem ich alles wieder zusammen hatte, probiert zu starten doch nichts tat sich. Werde dann die Zündung einstellen und gucken ob sich was tut. Hierzu hat Dummschwaetzer in einem Thread die Vorgehensweise erläutert. Um auf andere Gedanken zu kommen reinige ich jetzt erstmal den Vergaser

    Zur Erklärung der Zündeinstellung:
    http://www.schwalbennest.de/apboard/....php3?id=10692


    Eine Erklärung zur richtigen Verbindung von Zündspule und Zündkabels:
    http://www.schwalbennest.de/apboard/....php3?id=10251


    Schönen Abend noch, Friesenjung

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Kondensator aus/ einbau / funktion
    Von Airhead im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 12.04.2013, 07:01
  2. kondensator beim einbau zerstört??
    Von klauswaizner im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 19.01.2008, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.