+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Einbau des Zündkabels...+Kondensator


  1. #1
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Moinsen. Hab gerad meine Schwalbe innen zweiten Stock geschleppt, weils mir draussen doch nen bisschen zu kalt ist. Daher hier erstmal ein Foto meiner "Werkstatt" Habe jetzt das Trittblech abgebaut und die Rückbremse ausgehängt, sowie den Tachoantrieb ab. Das Gehäuse hab ich somit erstmal freigelegt. Die ersten zwei Gehäuseschrauben sind raus, aber die dritte ist so verhunzt, dass ich die bis jetzt nicht raushab. Hab auch keinen Bock die mit Gewalt so zu verneelen, dass da gar nix mehr gehen würde. Irgendjemand nen Kniff wie ich weiter vorgeh? Hab schon überlegt mir nen neuen Schlitz zu dremeln, aber vielleicht gehts ja einfacher oder besser!? Ausserdem probier ich hier in diesem Thema neben meinen Fragen möglichst viel zu berichten und Fotos einzustellen, damit andere Neulinge beim selben Problem einen schönen Leitfaden haben und sich da wie auch ich einfach mal rantrauen. Neben des "Kabelanschlusses" werd ich auch den Kondensator gleich auswechseln. MfG, Friesenjung

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    bei vergriesgnaddelten schrauben hilft ein passender bit mit ner großen knarre dran! oder vorher mal den großen schraubendreher ansetzen, und kurz und kräftig mit nem hammer hinten druff! das löst vieleicht die verspannung.

    mfg
    lebowski

    ps: viel spass beim testlauf in deiner bude

  3. #3
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Yo danke! Hab mir den größten und dicksten Schlitz gesucht und dann einfach voll angepresst und die Schraube tatsächlich noch erwischt. Da wird jetzt aber glaub ich beim Zusammenbau ne neue fällig Für alle die das Gehäuse auf der rechten Motorseite noch nie abhatten: So siehts aus, wenn ihr einfach nur den Gehäusedeckel durch Entfernen der drei Schrauben abnehmt. Lüfter (stimmts?) und Antriebsritzel werden zugänglich.

  4. #4
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Wenn man nun das Lüfterrad abnimmt erscheint das gute alte Polrad. Bei meinem mit Betonung auf alt Dadrunter kann man schon die Zündspule erkennen. Nun eine Frage: Wie krieg ich das Polrad auch ohne Abzieher runter? Geht das irgendwie oder kann ich da auch was kaputt machen?

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ohne Abzieher machst du was kaputt oder verbiegst die Kurbelwelle. Der muß also unbedingt her. Entweder beim Händler oder bei EBAY. Kostet meist so um die 5,- Euro.

  6. #6
    Schwarzfahrer
    Registriert seit
    05.01.2006
    Beiträge
    10

    Standard

    Moin,moin

    Du musst nicht umbedingt einen Abzieher kaufen ich habe mir einen selber geschweißt der geht gut. Aber ohne ist das ein bisschen scheiße weil die sehr fest sitzen.

    PS:wenn du das Polrad wieder fest machst nur mit 20Newton ne nicht mehr
    und pass auf mit dem polradkeil das, dass alles gerade sitzt weil sonst ist der schrott habe ich schon 2 mal geschafft jetzt nicht mehr.

    mfg. Fabian

    ----------------------------------------------------------------------
    manchmal verliert man manchmal gewinnen die anderen

  7. #7
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Gute Nacht Komm gerad vom Bardienst in unserer Studikneipe und hab vorher noch nen Polradabzieher besorgt. Jetzt ists zwar nacht, aber ich hab schonmal die Mutter vom Polrad gedreht, indem ich das Polrad mit einem Schraubenschlüssel zwischen Polrad und hinterer Trittbretthalterung blockiert habe. Ne Anleitung hierfür gibts auf der Homepage vom Prof. Danke schonmal. (siehe auch Foto/ in der Mitte des Polrads ist bereits der angesetzte Abzieher zu erkennen, da ich das Foto nachgestellt hab) Jetzt mach ich mir Sorgen, weil der Abzieher nur knapp über eine Umdrehung ins Polrad gedreht werden konnte. er ist auf jeden Fall gerade angesetzt. Besteht da Gefahr für das Gewinde oder ist das eher schlecht wenn ich den Abzieher mit wirklich! roher Gewalt ins Polradgewinde einschraube? Kommt gut zu liegen, Friesenjung

  8. #8
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    eine Umdrehung ist viel zu wenig, hast du die Schraube weit genug rausgedreht und den Federring rausgenommen? Evtl.ist auch das Gewinde verschmutzt.
    mfg
    Oliver aus PB

    www.simson-duo.com

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jungs... Raucht eine Schachtel weniger ...

    Nehmt euch die 4 € und holt euch nen Ölfilterschlüssel beim Baumarkt.

    Kostet hier bei uns 2.50.

  10. #10
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Die Schraube hab ich ganz raus. Federring? Hab die Mutter und ne Scheibe unter der Mutter rausgenommen. Andere Teile befinden sich jetzt nicht mehr vorm Polrad. Das Gewinde ist eigentlich sauber. Bin mit einer Nadel drin lang gefahren. Also? Mit ordentlich Kraft reinwemsen? Hab sowas ja noch nie gemacht und frag lieber zweimal nach

  11. #11
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Nee, mach das ma nich mit roher Gewalt, lieber langsam und notfalls mehrmals probieren. Ein neues Polrad liegt bei guten 50 Euro wenn de es vergnaddelst... Ein Federring ist nichts anderes als ne Unterlegscheibe, nur etwas dicker und einmal eingeschnitten. Wenn der unter der Mutter vom Polrad sitzt, dann kann sich das so schnell nich selbständig machen.

    Ansonsten schöne Thread. Als ich mit dem Schrauben angefangen hab hätte ich das gebrauchen können... !

    Allzeits gute Fahrt!

    Gruss Moe

    PS: Wer seine Schwalbe innen zweiten Stock schleppt, der ist verrückt!

  12. #12
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Danke Moe. Den Federring hab ich runter, auch schon die ganze Zeit. Wusst bloß nicht, dass der Federring heisst.(siehe Foto) Aber den Abzieher krieg ich nicht weiter als knapp über ne Umdrehung rein. Ist auf jeden fall der richtige. Hab ich mir hier in Münster bei Ostbock/ duesen-trieb besorgt. Das gewinde ist sauber. Warum nur hab ich son Ärger. Irgendwie kommt das eine immer zum anderen Soll ich mal ganz vorsichtig versuchen das Polrad trotzdem runterzuschrauben? Hat jemand schonmal das selbe Problem gehabt und es hat trotzdem funktioniert?

  13. #13
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Lieber einmal zuviel als zuwenig gepostet Anscheinend bin ich etwas zu zartfühlend mit meinem Schwälbchen, genau wie mit der Gehäuseschraube gestern, die erst nicht wollt. Mit nen bisschen mehr Kraft (hab mich jetzt nicht auf den Schlüssel gestellt aber schon mit Power) krieg ich den Abzieher jetzt Stück für Stück rein. Wenn das Polrad gleich hoffentlich runter ist, gibts nen Foto der Zündspule.

  14. #14
    Flugschüler Avatar von kr51
    Registriert seit
    29.06.2003
    Ort
    Hotzenwald
    Beiträge
    389

    Standard

    jetzt nur noch Öl ablassen
    am besten auf den Fussboden
    hast wohl keine Madame die dir das verbietet
    na ja Schwalbe ist besser als Freundin
    das gabs hier doch schonmal
    kanns jetzt nur nicht finden

  15. #15
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Stimmt, meine madame verbietet das nicht, weil ich mirs a) nicht verbieten lassen würde und ich b) in meinen vier Wänden immer noch mach was ich will

    Das Polrad ist runter und die Zündspule mit Kondensator und Grundplatte kommt zum Vorschein und wird zugänglich. Der Kondensator ist zwischen den beiden "Spulen" auf der linken Seite zu erkennen und ist jetzt einfach auszutauschen.

    Nun eine Frage zum weiteren vorgehen: Wo und wie markier ich die derzeitige Stellung des ganzen und was mach ich als nächstes?

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du die Zündung ganz auseinandergebaut hast, dann mußt du sie hinterher ohnehin wieder komplett neu einstellen. Da brauchst du also eigentlich nichts zu markieren.
    Hier hab ich mal die Einstellungsschritte beschrieben.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kondensator aus/ einbau / funktion
    Von Airhead im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 12.04.2013, 07:01
  2. kondensator beim einbau zerstört??
    Von klauswaizner im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 19.01.2008, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.