+ Antworten
Ergebnis 1 bis 8 von 8

Thema: einige Fragen !?


  1. #1
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard einige Fragen !?

    Hallo zusammen.

    Ich habe einige Fragen...
    erst aber einmal die Vorgeschichte:

    Ich habe vor bei meiner Schwalbe ( KR51/2 E) die Leerlaufanzeige nachzurüsten.
    Deshalb habe ich bereits ein Kabel gezogen und nächste Woche bohr ich dann das Loch in den Getriebedeckel.

    Aber da mein Zündschloss von der Schwalbe nicht die Halterung für die Leerlaufkontrollbirne hat, habe ich mal das Zündschloss aus meinem Star ( SR4-2/1 ) genommen, da die das hatte...

    Frage 1:
    kann ich das einfach so machen?
    oder sind die Zündschlösser unterschiedlich und die Kabel müssen anders angeschlossen werden?

    Frage 2:
    Kann ich mein altes Zündschloss aus der Schwalbe so umrüsten, dass ich da eine Halterung für die Birne habe, oder geht das nicht?
    und wenn das geht, wie?

    zumindest habe ich das Zündschloss aus meiner Star abbgebaut und in meine Schwalbe gebaut und genaso wie das alte verkabelt...

    dann wollte ich das Zündschloss mit den 3 kleinen Schrauben an der Maske anschrauben und plötzlich als ich das tat, wurde die eine Schraube extrem heiß... *AUA*

    also ich Maske weider ab und an Zündschloss gerochen (heiß war es übrigens nicht)!
    Stank auch nicht komisch...

    zumindest habe ich dann erstmal sowas wie blinker, standlicht getestet...
    NIX!!!

    dann ich mein altes Zündschloss genommen und wieder drann gebaut (habe mir gedacht, dass vllt. das Zündschloss durch ist), jedoch tat das alte Zündschloss genau so wenig (kein Standlicht, Hupe, Blinker)!

    dann habe ich nach den Sicherungen geschaut....
    Die für den Stromkreislauf der Batterie war durch
    Also gegen eine neue ausgetauscht.

    Blinker, Hupe, Standlicht tun es wieder

    nur die Zündung (Zündfunke getestet => keienr da) tut es nicht
    also habe ich mal den Wiederstand der außenliegenden Zündspule nachgemessen und habe 1 Ohm gehabt...
    nu die Zündspule an meiner Star gemessen um einen Vergleichswert zu haben:
    ca. 6 Ohm

    Vermutung:
    außenliegende Zündspule ist durch...

    Frage 3:
    ein wie großer Wiederstand ist nötig/normal?

    Frage 4:
    kann ich einfach die Zündspule aus meinem Star in die Schwalbe bauen, oder gibt es da Unterschiede ?!

    Nu bezieht sich meine letzte Frage auf den Grund, warum es nen Kurzen gab...

    Frage 5:
    lag es am Zündschloss der Star, weil das anders verkabelt wird? oder was war vllt. mein Fehler?

    Ich bin für jede Idee offen und hoffe, dass jeder das Problem versteht...
    ( habe versucht so gut wie möglich zu beschreiben).

    Sorry für den langen Text, aber der war leider notwendig...

    Gruß K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    zu Frage 1 und 2: ehrlich gesagt weiß ich überhaupt nicht was du meinst.

    zu Frage 3: hab ich auch keine Ahnung, da können dir bestimmt andere weiterhelfen.

    zu Frage 4: also, du hast ja ne KR 51/2 mit einem M541-Motor. Der Star hingegen hat den M53-Motor. Ich vermute daher, dass das nicht geht, aber probiers einfach mal aus.

    zu Frage 5: da ich nicht verstanden habe, was du mit irgendwiner Leerlaufkontrollleuchte willst (oder so ähnlich ), kann ich dir da leider auch nicht weiterhelfen.
    mfg

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Es funktioniert mit einem Zündlichtschalter aus einer /1er Schwalbe, denn ddie hat noch die Fassung für die Leerlaufleuchte dran.
    Der ZLS aus dem Star hat dir wohl mit der Schraube einen Kurzschluß beschert, evtl wegen flsccher oder zu langer schrauben.
    Am M541er Motor wird das Loch für den Leerlaufkontakt nicht in den Deckel, sondern in die linke -seite des Motorblocks gebohrt. Viel Spaß,wenn das nicht stimmt und dann hinterher nicht passen sollte...
    Solange die Spulen keinen unendlichen Widerstand haben, sind sie nicht durch, was aber nicht bedeutet, daß sie noch einwandfrei funktionieren. Mit den Werten kann ich dir jetzt auch nicht aushelfen, aber ein testweiser tausch müßte machbar sein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Danke für die Antworten...

    Ich habe nun den ZLS aus der Star genommen und bemerkt, dass mir das Standlicht nen Kurzen eingebrockt hat, indem das Kabel an die Lenkstange kam...

    alles repariert

    funktioniert wieder tadellos...

    Kann ich auch das alte Zündschloss aus meiner Schwalbe zun nem ZLS mit dieser Halterung umbauen, indem ich diese Halterung und die Kontake einfach nachrüste?

    das Mit der Bohrung weiß ich und habe da eine gute Anleitung...
    das bekomm ich hin und biege mir die Metallfeder dann so, dass sie im Leerlauf auf masse schließt...

    Ich brauch halt immer was zu tun
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Tausch das Schloss einfach aus. Du müsstest es ohnehin ausbauen, wenn du die Halterung "nachrüsten" willst. Einfach alle Stecker auf das neue Schloss umstecken, und schon ist fertig :)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Tausch das Schloss einfach aus. Du müsstest es ohnehin ausbauen, wenn du die Halterung "nachrüsten" willst. Einfach alle Stecker auf das neue Schloss umstecken, und schon ist fertig :)
    das habe ich doch gemacht und auch geschrieben...

    Ich will nur wissen, ob man den alten ZLS aus meiner Schwalbe, die keine Halterung für das Birnchen der Leerlaufanzeige hat, nachrüsten kann?

    weil ich bracuh ja dann auch noch ein ZLS für die Star, weil ich da ja nun den ZLS in meine Schwalbe gebaut habe...

    und da will ich ja auch ne leerlaufanzeige haben
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    achsoo, sorry :P

    nein, nachrüsten ist kaum möglich. Ich könnte mir nicht vorstellen, wie das gehen soll... davon abgesehen, dass du die Halterung wohl kaum einzeln bekommst.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    davon abgesehen, dass du die Halterung wohl kaum einzeln bekommst.
    Die bau ich mir zusammen...

    das sind doch nur 2 Streben und die eine hat halt die Halterung für die Birne...
    Ich glaub schon, dass ich das hinbekommen....
    sonst verkauf ich den ZLS und kauf mir für das Geld den neuen!
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

+ Antworten

Ähnliche Themen

  1. MZ TS 250/1 und einige fragen
    Von MichiKlatti im Forum Simson Stammtisch Braunschweig und Umgebung
    Antworten: 118
    Letzter Beitrag: 01.05.2011, 21:49
  2. Einige Fragen.
    Von Prolefic im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.02.2007, 17:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.