+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 62 von 62

Thema: Einige Probleme nach Restauration


  1. #49
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja siehst du wohl, schwalbenkönig, hättest du gleich gesagt dass es eilt und dass du in Augsburg sitzt, dann hätte ich dir auch einen fabrikneuen unbenutzten 16N3-11 ausborgverkaufen können.

    Wenn dein Grobmotorikanfall beim Montieren weiter andauert, dann schau ich gern mal abends vorbei und zeig dir das.

    Peter

  2. #50
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Von wegen Grobmotorikanfall beim Montieren. Ich möcht halt alles so wieder zusammenbauen, wie es mal war und auch gedacht war.

  3. #51
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bisschen abendlichen Sarkasmus wirst du aushalten müssen Wie per PM schon angeboten, ich bin gerne behilflich bei den vielen versteckten Detailfallen beim Zusammenbau.

  4. #52
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Hast du heute Abend Zeit?

  5. #53
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Ich habe heute den neuen Vergaser (16N3-11) bekommen. Jetzt weiß ich aber nicht wie man den Gaßbowdenzug richtig montiert. Kann mir da jemand weiterhelfen?

  6. #54
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von schwalbenkönig Beitrag anzeigen
    Ich habe heute den neuen Vergaser (16N3-11) bekommen. Jetzt weiß ich aber nicht wie man den Gaßbowdenzug richtig montiert. Kann mir da jemand weiterhelfen?
    Keine zwei Tage alt: Vergaser zusammenbau...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #55
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Danke!!!!!

  8. #56
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Hab den Vergaser jetzt zusammengebaut. Sie springt aber nicht an. Werd dann morgen mal ne neue Zündkerze kaufen, da bei der alten trotz Säuberung und Kontrolle des richtigen Abstands nur manchmal ein Funke entsteht.

  9. #57
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Bin am Verzweifeln!!!!!!!!!!!!!!!!!!!!!!!!!!
    Jetzt kommt gar kein Funke mehr. Hab die ganze Elektik nochmal überprüft, Zündkerze gesäubert und Abstand geprüft, das halbe Moped auseinandergebaut...
    Kann mir jemand helfen, dass die Kiste endlich fährt?

  10. #58
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Jetzt mal nicht hetzen da hinten, wie schaut's denn morgen aus? PN schreiben geht wieder, Postfach ist ausgeleert.

  11. #59
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Schönen Abend!
    Habe heut eine längere Probefahrt (ca. 20km) gemacht und alles hat wunderbar funktioniert. Auch an den Bergen hat sie gut gezogen.
    Vielen Dank für eure Hilfe
    schwalbenkönig

  12. #60
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Hallo,
    heute hat mich jemand angesprochen, dass mein Bremslicht nicht geht. Hab das dann daheim ausprobiert und wenn ich den Fußbremshebel gedrückt habe ist das Rücklicht nicht wirklich ausgeganen, sondern hat noch geglimmt. Genau so wie das Bremslicht. Rumdrehen an der Schraube an der hinteren Bremse für Einstellung von Kontakt hat auch nix gebracht. Hab jetzt auf Dauerlicht umgebaut. Außerdem funktionieren Tachobeleuchtung und Leerlaufanzeige nicht.

    Hat jemand eine Idee was da nicht stimmt?

  13. #61
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Servus! Na wenn das jetzt noch das einzige ist, dann machen wir ja Fortschritte. :) Wenn sich beim Bremsen was tut am Licht, dann geht der Kontakt ja. Der Wechsel zwischen Rücklicht und Bremslicht klappt nur, wenn die richtigen Lampen drin sind (oben 18W, unten 5W, alles 6V) und vorne hinter dem Scheinwerfer auch alles richtig geklemmt ist.

    Wenn du das nicht hinkriegst, schauen wir gerne nochmal zusammen - ich bin nur dieses Wochenende in Bonn und nächstes in USA. Musst halt weniger bremsen derweil :)

    Peter

  14. #62
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard

    Abend,
    nach längerem Fahren hat die Schwalbe wieder eine Macke. Ich hoffen ihr habt auch hier wieder passende Tipps...
    Wenn ich vollgas fahre (aber komischerweise nicht beim Beschleunigen) macht der Motor manchmal, also zum Glück nicht oft, ein komisches Geräusch, so ein Ploppen. Das klingt fast so, als ob ein Auto eine Fehlzündung hat. Nach dem Geräusch ruckt sie kurz und fährt dann wieder weiter. Ist deswegen noch nicht stehen geblieben.
    Hab die Überwurfmutter vom Krümmer wieder einmal festgezogen und dann war das für ca. 20 km weg.
    Danach war aber wieder das Gleiche. Liegt es vielleicht nur an der Krümmerüberwurfmutter, dass man die ab und zu mal festziehen muss wegen den neuen Dichtringen?

    schwalbenkönig

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. Einige Probleme mit Simson Star SR4-2/1
    Von pansen im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.09.2007, 18:29
  2. Probleme nach der Restauration
    Von Sauerland-schwalbe im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 17.06.2007, 22:13
  3. einige probleme mit vergaser/kerze...
    Von martin90 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.06.2006, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.