+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Einige Probleme mit Simson Star SR4-2/1


  1. #1

    Registriert seit
    16.09.2007
    Ort
    Neumarkt i.d.Opf.
    Beiträge
    2

    Standard Einige Probleme mit Simson Star SR4-2/1

    Hallo,
    Ich sag gleich mal vorweg ich kenn mich ziemlich schlecht mit Simsons und Technik im allgemeinen aus und meine probleme sind folgende:

    -Springt sehr gut an aber nur so lange sie kalt ist und dann nur noch extremst
    schwer.
    -Der 1.Gang hat praktisch gar keine Leistung und die Simson freckt in
    selbigem meistens nach kürzester Zeit wieder ab, wobei der 2. und 3. Gang
    gut laufen wenn man es mal bis in diese schafft.
    -Man hört unterm fahren ein hohes Schleifgeräusch, das aufhört wenn man die
    Kupplung gedrückt hält.

    Ich fahre eine Simson Star SR4-2/1, die ich gerade erst neu erworben habe.
    Das Problem mit dem 1.Gang tritt erst seit heute auf, habe die Simson aber
    schon 2-3 mal davor gefahren. Ein Kumpl von mir hat bereits den Vergaser gereinigt und das Getriebeöl wurde gewechselt, was im großen und ganzen aber auch alles ist was seit dem Erwerb dran gemacht wurde.

    Ich bedanke mich schonmal im voraus und hoffe auf baldige antwort.
    Gruß pansen

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    vielleicht brauch er mal ne neue Zündkerze und ein neuer Kerzenstecker wirkt beim Wärmeproblem manchmal Wunder.
    Wegen der Leistung, mal den Luftfilter reinigen und schauen ob der Auspuff vielleicht zu ist.
    Zündung mal durchschecken bzw. einstellen.

    Gruß
    schrauberwelt

  3. #3

    Registriert seit
    16.09.2007
    Ort
    Neumarkt i.d.Opf.
    Beiträge
    2

    Standard

    Ok mach ich danke.
    Noch jemand ne Ahnung wegen des Schleifgeräusches?

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    wegen den Kupplungsgeräusch mal den Getriebedeckel runter und Lager des Kupplungskorbes prüfen.
    Dazu muß das Öl wieder runter.

    Gruß
    schrauberwelt

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht fehlt die Ausgleichsscheibe auf der Welle unter dem Kupplungskorb zum Kugellager hin und das Kupplungszahnrad zerfeilt dir den Lagersitz vom linken Kurbelwellenlager.

+ Antworten

Ähnliche Themen

  1. einige probleme mit vergaser/kerze...
    Von martin90 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.06.2006, 19:24
  2. Einige Fragen zu Simson Duo 4/1
    Von Elion im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.10.2005, 19:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.