+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Einmal Motor aufdrehen verdunkelt die Sonne!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.04.2003
    Beiträge
    72

    Standard

    Na Hammer!

    Nach Tagelangem Regen und Schmuddelwetter konnt ich gestern endlich weiterbasteln.

    [OT]

    Hab mit viel Gefummel die Zündung eingestellt, nur soll mir mal bitte irgendwer erklären WIE man das genau hinbekommen soll.

    Hab den ZZP über Kopfhörer angehört, aber da hat's dann mit der Kontrolle auch schon wieder aufgehört.

    Die Unterbrecherkontakte sollen ja dannunddann genau 0,4mm Abstand haben... wie bitte soll ich den Unterbrecherabstand messen, wenn das fette Polrad mir jegliche Sicht klaut?

    Dann die Zündung 0,4 Grad vor OT... 0,4 Grad vor OT bekomm ich ja noch raus, nur dass sie dort dann auch Zündet, das ist Glückssache, oder?

    [/OT]

    Jedenfalls hab ich die Zündung eingestellt, und der Motor läuft auch ganz rund, nur qualmt er wie Sau!

    Ich muß nur kurz mal das Gas aufdrehen, und im Umkreis von 25 Metern kann man die Hand vor Augen nicht mehr erkennen. Das ist nen richtig schön Stehender Qualm, von dem man sich mit Schaufel un Spitzhacke nen Stück für zu Hause abschneiden kann, wenn man das denn will

    Außerdem quillt der Qualm unter beiden Auspuffschellen durch.

    Also ich erwarte keine Wunder, immerhin lag die Karre Jahrzehnte lang brach, aber ist eine dermaßene Rauchentwicklung gesund?
    Was könnte innen drin kaputt sein?
    Falsche Zündkerze (Champion)? Motoröl? Rostiges Benzin??
    Vergaser trotz gutem Leerlauf falsch eingestellt?
    Kolbendichtringe im Eimer?
    Ich weiß es nicht... oder ist eine MENGE Qualm am Anfang normal?
    Ich will den Vogel nicht gleich wieder zu Schrott verarbeiten, daher mach ich mir deswegen ein bißchen sorgen.

    Und wie bekomm ich den (nagelneuen) Auspuff vernünftig abgedichtet?


    Gruß Gizzmo

  2. #2
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Original von Gizzmo:
    Falsche Zündkerze (Champion)? Motoröl? Rostiges Benzin??
    Vergaser trotz gutem Leerlauf falsch eingestellt?
    Kolbendichtringe im Eimer?
    Also einige mögliche Rauchquellen hast Du selbst schon genannt. Wenn der Motor wirklich Jahrzehnte nicht bewegt wurde, ist ein wenig Qualm wohl durchaus erlaubt. Der sollte natürlich schon irgendwann mal aufhören. Hast Du vorher den Kolben und Zylinder mal von innen betrachtet? Nicht, daß die schon rostig angelaufen waren...
    Die Zündung wird mit Hilfe einer Meßuhr auf 1,5mm vor OT eingestellt. Die Zeit, wann der Unterbrecher öffnet, kontrolliert man am besten mit einer Prüflampe oder mit einem Multimeter auf Durchgang. Anstelle der Meßuhr kann man sich auch ein Hilfswerkzeug selberbasteln, ich glaube Simmiopi hatte das schon mal irgendwo gepostet. Mußte mal suchen...

  3. #3
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    @gizznmo

    Zu erst die Zündkerze!
    Da gehört ne ISOLATOR 260 rein! Nix anderes!

    Aber das wird sicher nicht die Ursache für den Qualm sein.

    Ebentuell ist der Auspuff von deinem Moppet dicht (was erklähren würde warum es bei den Schellen rausquillt).

    Und/oder die Simmerringe sind nicht mehr in Ordnung und der Motor verbrennt sein Getriebeöl gleich mit

    Ansonsten weiss ich dann auch nicht weiter.....


    Mit bestem Gruss

    N A C H T F A L K E


    PS ich seh grade das der Auspuff neu ist..... dann dürfte aus den Schellen eigendlich nix rauskommen.....

  4. #4
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Denkbar wäre evtl. auch, daß der Vorgänger das Teil gründlich eingemottet hat.
    Im Herbst haue ich auch eine ganze Menge Öl in den Zylinder um den Winter zu überstehen. Dann qualmt das Teil auf den ersten paar Kilometern auch kräftig. Allerdings ist dann auch Schluß.

    Wichtiger wäre hier das gesamte Laufverhalten und die anderen Einstellungen. Wenn die Leistung o.k. ist, dann einfach mal etwas abwarten.

    Das Problem Auspuff- Undichtheit ist verhältnismäßig normal. Etwas Qualm kommt immer durch. Oder das Teil ist wirklich zu.

  5. #5
    Flugschüler
    Registriert seit
    14.05.2003
    Beiträge
    275

    Standard

    Original von Gizzmo:
    Hab mit viel Gefummel die Zündung eingestellt, nur soll mir mal bitte irgendwer erklären WIE man das genau hinbekommen soll.

    Hab den ZZP über Kopfhörer angehört, aber da hat's dann mit der Kontrolle auch schon wieder aufgehört.

    Die Unterbrecherkontakte sollen ja dannunddann genau 0,4mm Abstand haben... wie bitte soll ich den Unterbrecherabstand messen, wenn das fette Polrad mir jegliche Sicht klaut?

    Dann die Zündung 0,4 Grad vor OT... 0,4 Grad vor OT bekomm ich ja noch raus, nur dass sie dort dann auch Zündet, das ist Glückssache, oder?
    Ich frage mich, wie du 0,4 GRAD vor OT rausbekommst? Kaufst du deine Messwerkzeuge in der Apotheke?
    Die Zündung zündet 1,5mm bzw. 1,8mm (je nach Motor) vor OT.
    Unabhängig davon ist der maximale Unterbrecherabstand auf 0,4mm einzustellen.
    Also Vorgehensweise: Punkt der maximalen Unterbrecheröffnung suchen und Unterbrecher auf 0,4mm Kontaktabstand einstellen.
    Polrad abziehen, Schrauben so vorlockern, dass man mit aufgeschobenen Polrad den Abstand einstellen kann. Ist fummelig, geht aber.
    Danach durch Verdrehen der Platte den ZZP einstellen, also die Einstellung so vornehmen, dass 1,8 bzw 1,5 mm vOT der Unterbrecher öffnet.
    Dann nochmal den maximalen Unterbrecherabstand kontrollieren. Evtl. nachstellen, dann u.U. ZZP auch nochmal kontrollieren und ggfs. nachstellen.
    "Experten" nehmen dazu ein "modifiziertes" Polrad, sprich, dalles, was zur Einstellung stört, wird abgesägt. Aber zum einen sind Polräder nicht mehr so häufig, zum anderen muss man darauf achten, dass man zwei gleiche Polräder hat!

    Wenn was falsch ist, bitte korrigieren, hab bisher nur die Elektronikzündung am P601 eingestellt, die ist ohne Unterbrecher.
    Mit dem Einstellen des Unterbrecher habe ich mich bisher nur theoretisch beschäftigt.

    Gruß, Jabber

  6. #6
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    @jabber.
    Völlig o.k. die Sache mit dem Zündzeitpunkt. Insofern ist hier auch fast die Zündung zu vermuten, wenn diese möglicherweise 0,4 Grad oder auch 0,4 mm vOT eingestellt ist.
    Abgesehen davon, dass gizzmo die Zündung ausschließt. Somit kann man da wohl auch nicht viel helfen.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    22.04.2003
    Beiträge
    72

    Standard

    Hupps, da hab ich doch wohl glatt etwas verwechselt

    Mein Vater hatte noch nen OT-Finder für seine MZ, also hab ich den hergenommen, OT gesucht, den Finder vier Kerben runter gedreht und die Grundplatte so hingebogen, dass genau an dem Punkt die Zündung zu hören ist.

    Könnte's vielleicht sein, dass der Motor jetzt 0,4 mm anstatt 4 Grad vorm OT zündet? (Wo ich die 4 Grad her hab weiß ich nicht mehr... die schwirrten mir irgendwann mal in den Kopf)


    Die Flames gegen nicht ISOLATOR Zündkerzen hab ich wohl schon gelesen, nur bin ich immer davon ausgegangen eine Zündkerze ist eine Zündkerze ist eine Zündkerze... was macht die Isolator so besonders?
    (Ihr meint diese hier, gell?)


    Der Auspuff ist wie gesagt nagelneu und mit 100%iger Sicherheit nicht dicht.
    Hab den neuen Auspuff lediglich mit den Schellen vom alten befestigt, aber damit ist er nicht dicht zu bekommen.
    Wenn das nicht so schlimm ist, dann ist ja gut, ich dachte vielleicht nur mir fehlt da vielleicht irgendwo noch eine Dichtung.


    Wie dreckig der Motor von innen ist kann ich nicht sagen.
    Hab mich da noch nicht reingetraut. Alles was ich sagen kann ist, dass neues Getriebeöl drinnen ist und der Kickstarter abundzu mal klemmt (das lässt sich dann nur beheben, indem man das Hinterrad etwas in Fahrtrichtung dreht)


    Fahrleistungen hat die Karre noch gar keine, weil sie noch nie auf der Straße war. Werd mich aber gleich mal anfangen die Karosserie wieder anzuschrauben, um mal eine kleine Probefahrt wagen zu können, sobald ich weiß ob die Zündung jetzt fast richtig oder völlig falsch eingestellt ist.


    Wünscht mir Glück :)

  8. #8
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Keine Ahnung, was Du mit diesem OT-Finder eingestellt hast, aber die Zündung sollte 1,5mm vor OT stattfinden. Ob das mit 4° gleichzusetzen ist, müßte man mal nachrechnen. Wie die Zündung normalerweise eingestellt wird, hat Jabber oben dargelegt...

    Wenn Dein Motor aber anspringt und ohne Fehlzündung läuft (d.h. vom Standgas bis Höchstdrehzahl) sollte die Zündung in meinen Augen richtig eingestellt sein. Wenns Fehlzündungen gibt --> Motor aus, Zündung einstellen. Wenn nicht --> Mal ne Runde laufen lassen, oder um den Block fahren, gucken obs Qualmen besser wird...

  9. #9
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Der Winkel ist 18,5 bzw 20,5 Grad je nach Zweitpunkt 1,4 bzw. 1,8 mm vOT.

    Ansonsten ist die Zündung nicht ganz auszuschließen. Wenn der Zündzeitpunkt nicht stimmt, dann qualmt Sie auch recht heftig, bringt aber auch keine Leistung und dreht nur recht behebig .

+ Antworten

Ähnliche Themen

  1. zwei probleme: einmal auspuff und einmal vergaser
    Von Trigger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2006, 15:51
  2. Motor springt nur einmal an
    Von sehingpam im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.10.2005, 17:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.