+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Einstellung einer KR51/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.05.2006
    Ort
    Münster
    Beiträge
    64

    Standard Einstellung einer KR51/1

    Ich habe ein Problem mit einer Kr51/1 K, ich hoffe das es nur eins ist.

    Eigentlich bin ich schon recht erfahren was Schwalben angeht, aber diese überfordert mich dann doch.
    Ich soll die Schwalbe für einen Freund wieder zum laufen bringen und habe ihm auch zugesagt, dass ich dies schaffe, jetzt ist natürlich mein Ehrgeiz geweckt aber ich weis leider echt nicht weiter.

    Am Anfang habe ich ganz typisch angefangen und den Vergaser gereinigt und die Düsen alle kontrolliert. Es ist ein BVF 16N1-12 Vergaser verbaut, ich weis das dieser nicht der richtige ist, aber ein anderer Schrauber hier in Münster meinte zu mir wenn ich die Düsen anpasse also auf die passenden eines BVF 16N1-5 würde dies genauso gut gehen, das habe ich dann auch gemacht. Also alle Düsen sowie auch der Schwimmer sind neu.
    Die Teillastnadel hängt in der passenden Kerbe, sprich mit der oberen Platte in der 3. Kerbe von oben.

    Jetzt ging die Schwalbe zwar an, hatte aber das typische Wärmeproblem, dieses habe ich mit einer neuen Kerze, neuer innenliegender Zündspule, neuem Kondensator und neuem Unterbrecher behoben.

    Nach dem ich die Zündung dann wieder eingebaut hatte, und diese meines erachtens nach eingestellt hatte, sprang die Schwalbe auch an. Nach dem Feintuning am Unterbrecher und ein bisschen hin und herprobieren am Vergaser lief sie dann auch wunderbar. Hat zwar noch stark geraucht wenn ich Vollgas gegeben habe, aber sie lief und auch das Standgas lies sich wunderbar regulieren. Also alles wieder ordnungsgemäß zusammengebaut und über die Feiertage weggestellt.

    Heute habe ich sie wieder hervorgeholt und nichts geht mehr. Sie springt nicht an und macht auch keinerlei anzeichen dahin. Dann habe ich die Kerze rausgeschraubt und siehe da, nass. Nach mehreren Versuchen die Brennkammer etc. zu trocknen (Benzinhahn zu, Kerze raus und durch den hof schieben) immer wieder das selbe, sprich Kerze rein, versucht zu starten, Kerze Nass.
    Es geht sogar soweit das hinten aus dem Auspuff richtig "viel" Spritt rausläuft. Wie kann ich das abstellen? Der Benzinhahn schließt und der Schwimmer bzw. das Ventil schließt auch wenn der Schwimmer dagegen schlägt.


    Also habe ich nochmal die Zündung kontrolliert und versucht einzustellen. Diese habe ich momentan auf dieser Einstellung stehen: Die beiden Abrißmarkierungen an der Grundplatte und die am Motorgehäuse sind genau übereinander. Sobald die Abrißmarkierung des Polrades sich den anderen beiden nähert, bzw sich ebenfalls genau über den beiden anderen befindet, öffnet der Unterbrecher. Wenn ich das Polrad minimal weiter im Uhrzeigersinn drehe ist der Kolben am OT. (Also öffnet der Unterbrecher KURZ vor OT)

    Ich habe die Vermutung, da ich ja einen Zündfunken habe, und die Schwalbe auch mit Benzin versorgt wird, dass der Zündzeitpunkt trotz Abrißmarkierungen nicht stimmt, da sich ja zu viel Benzin in der Brennkammer sammelt und eben nicht entzündet wird.



    Ich wäre so dankbar für einen Tipp wie ich es noch hinbekommen soll. Oder noch besser, wenn sich jemand finden würde der aus der Nähe von Münster kommt, und sich mit diesem Problem ein bisschen auskennt und mir es mal zeigen könnte, wie es richtig aus der Welt geschaffen wird.

    Ich freue mich über jede Antwort.


    Ps: Ich hoffe es stört nicht, dass ich dieses Problem jetzt mal so ausführlich beschrieben habe, aber ich weis nicht mehr weiter und mit einer 0815 Beschreibung kann man sowieso nur mutmaßen. UND - die lange Beschreibung zeugt von meiner Ratlosigkeit.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Sicher das die Wellendichtringe der Kurbelwelle noch ok sind , ich den das Nasse an der Kerze ist Getriebeöl

    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Riech mal am Getriebeöl, ob das nach Sprit riecht.



    Edit: zu spät
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    24.05.2006
    Ort
    Münster
    Beiträge
    64

    Standard

    Also das was im Zylinder und im Auspuff ist, ist definitiv Benzin.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von MopedFan16 Beitrag anzeigen
    Also das was im Zylinder und im Auspuff ist, ist definitiv Benzin.
    Danach wurde nicht gefragt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von MopedFan16 Beitrag anzeigen
    Also das was im Zylinder und im Auspuff ist, ist definitiv Benzin.
    Darum gehts nicht.
    Es ist möglich, dass der Wellendichtring hinterm Primärritzel defekt ist.
    Dann riecht dein Getriebeöl nach Benzin und Teile des Getriebeöls werden verbrannt.
    Hinweis hierauf: weißer Qualm
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

+ Antworten

Ähnliche Themen

  1. Kleines Problem mit der Einstellung der Zündung KR51/1
    Von Bjoern230179 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.03.2013, 19:52
  2. Einstellung Zündzeitpunkt Kr51/1
    Von Ferri im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.04.2011, 11:18
  3. Update: Einstellung der Schaltung (KR51/2E) - Defekte Lager
    Von theDude im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 17.06.2008, 19:20
  4. ZZP einstellung KR51-1 nach Motorreperatur komisch! Hilfe!!!
    Von Bohne im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.06.2006, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.