+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Einstellung Zündung -- Hilfe!


  1. #1
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Moin moin,

    ich versuche jetzt schon des längeren meine Zündung einzustellen.
    Es hanelt sich um die Zündung eines 4-Gang-Motors, aber ich schaffe es nicht! Warum weiß ich allerdings auch nicht, ich habe die Werte alle korrekt, aber sie will einfach nicht zünden.

    Kann mir da irgendjemand helfen ? Ich wohne in Schnelsen, wenn jemand aus dieser Ecke mal einen Blick drauf werfen könnte, um mir zu sagen, was ich anders machen muß, wäre ich unendlich dankbar.

    Danke

    Jan

  2. #2
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Schick mir mal ne Mail, damit ich dir meine Telefonnummer geben kann!

    Bea

    NCC1704A@web.de

  3. #3
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Moin Bea,

    ich hab Dir doch eine Mehl geschickt. Aber keine Antwort erhalten.

    Jan

  4. #4
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Moin.

    Sie wollte doch aber eine mail und kein Mehl !

    Spaß beseite.

    Was für eine Zündung haste den.

    Innenliegende Zündspüle ?
    Externe Z-Spuhle mit U-Kontakt ?
    Externe Z-Spuhle mit elektronischer Zundung ?

    Motor müßte ja ein 541er sein !

    2 taktigen
    Vize
    www.elbschwalbels.de.vu

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Original von BekannterNr2:
    Moin.

    Sie wollte doch aber eine mail und kein Mehl ! Mist, hab ich verwechselt, ich hab ihr 'ne Nachricht in die Mehlschachtel gelegt.

    Spaß beseite.

    Was für eine Zündung haste den.

    Innenliegende Zündspüle ? nein
    Externe Z-Spuhle mit U-Kontakt ? U-Kontakt ?
    Externe Z-Spuhle mit elektronischer Zundung ? definitiv nicht elektronisch

    Motor müßte ja ein 541er sein ! Öhm, kann sein, weiß ich nicht

    Ich hab gestern noch mal versucht, da hat die Kerze auch kurz gefunkt beim Testen, aber dann war im wahrsten Sinne des Wortes Funk(en)stille. Manchmal kommt mir das Ding vor, wie ein Computer, ich steh davor und denk 'Was will er eigentlich von mir?'

    2 taktigen
    Vize
    www.elbschwalbels.de.vu


  6. #6
    Tankentroster
    Registriert seit
    13.06.2005
    Beiträge
    112

    Standard

    Hallo Jan,

    überprüf mal alle elektrischen Kabel, Zündkerzenstecker, Kontakte etc.
    Auch das Zündschloss. Kontaktspray!!
    Wichtig auch das Zündkabel!

    Grüße
    Stephan

  7. #7
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Kabeltechnisch ist alles in Ordnung, hab ich schon x-mal getestet.

    Da bin ich schon aufmerksam, macht der Beruf.

+ Antworten

Ähnliche Themen

  1. Einstellung E-Zündung
    Von MückenPilot im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.08.2006, 21:02
  2. Einstellung Vergaser und Zündung
    Von andrece im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.05.2006, 08:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.