+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Einstellung Zündzeitpunkt Kr51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard Einstellung Zündzeitpunkt Kr51/1

    Hallo,

    ich lese schon seit einiger Zeit mit, aber dies ist mein erster Beitrag. Ich restauriere gerade eine 76er Schwalbe, die lange Zeit nicht lief und teilzerlegt war.

    Sie ist ein paar mal kurz angesprungen (hat 2,3 mal Gas angenommen und war dann wieder aus) Anschieben lässt sie sich auch nicht. Hab den Vergaser mal probehalber in meine S51 eingebaut und es lief sofort. Daher meine Diagnose: Zündzeitpunkt.

    Wollte ihn gerade mit einem Stroboskob einstellen, allerdings ist die Markierung des OT auf der Schwungscheibe immer vor der Markierung am Getriebe. Und ich habe das Gefühl, dass ich die Grundplatte der Zündspule nicht mehr weiter nach rechts verschieben kann.

    Bin gerade ziemlich ratlos und hoffe ihr habt nen Tippt für mich wo mein Fehler liegt.

    Beste Grüße

    Ferri

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die Markierung ist nicht OT, sondern 20 Grad vor OT.
    Sitzt das Polrad auch wirkich an der richtigen Positiion? Wenn die Scheibenfeder hin ist, kann sich das verstellt haben.
    Ermittle mal OT und miss dann 20mm nach rechts ab. Ist das die Markierung?

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard

    Hm, dann hab ich glaube ich etwa falsch verstanden... Es muss also blitzen bzw zünden, wenn eine Markierung auf dem Polrad 20mm rechts von OT diesen Knick im Gehäuse passiert? ich meine den Knick kurz vor dem Durchlass für den Lehrlaufschalter?

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du ermittelst den OT (grob), indem du einen Schraubenzieher durch das Kerzenloch steckst und das Polrad in Drehrichtung drehst. Sobald der Schraubenzieher die oberste Stellung erreicht hast, hast du das Polrad auf OT. Dann drehst du das Polrad um 2 cm Umfang zurück (der Schraubendreher senkt sich dabei 1,5 mm).
    Nun machst du eine Markierung am Motorengehäuse genau gegenüber der Markierung des Polrads. Das ist im Übrigen der Zündzeitpunkt.
    Und das blitzt du dann einfach ab. Stehen die Markierungen Polrad und Motorengehäuse dann nicht genau gegenüber, verschiebst du die Grundplatte um die Differenz.

    EDIT: Bevor du das machst, stellst du den Unterbrecherabstand ein. Dafür drehst du das Polrad solange, bis der Unterbrecher die maximale Öffnung hat. Der Abstand des Unterbrechers sollte nun 0,4 mm betragen. Falls nicht, korrigierst du das. Danach geht es weiter wie oben beschrieben.

  5. #5
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Die 1 hatte von Hause aus keine Markierungen schau mal bei bei Homepage Familie Moser und Ehlers.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ab Mitte/Ende 1977 hatten auch diese Motoren und Zündungen ZZP-Markierungen. Das ist bei U-Zündung aber auch egal, denn für den ZZP gibt es Messdorne fürs Kerzenloch, die Öffnungsweite des Unterbrechers kann man per Fühlblatt messen, den Öffnungszeitpunkt mit einem Ohmmeter.

    Man stellt zuerst den Unterbrecherabstand ein und dann den ZZP.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard

    Danke für die Antworten, hab Unterbrecher und Zündung jetzt genauso eingestellt. Nur anspringen tut sie immer noch nicht... naja, wenigstens kann ich den Punkt dann auch abharken.
    Was mich gewundert hat, war dass die neue Zündkerze nach mehreren Startversuchen total trocken war. Das deutet ja eigentlich darauf hin, dass kein Sprit im Brennraum ankommt. Also wird morgen nochmal der Vergaser zerlegt. Komisch ist nur, dass er vor einer knappen Woche perfekt in meiner S51 lief...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Und was tut der Mopedvergaser nun auf der Schwalbe? 16N1-5 oder 16N3-11, sonst nix!

  9. #9
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard

    Ich hatte ihn probehalber kurz eingebaut um es zu testen. Und es handelt sich um einen 16N1-12. Der war komsicherweise drin als ich die Kiste gekauft hab...

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hast du überhaupt den richtigen Motor drin? Den mit dem Gebläse? Und wenn dazu dein Luftfilter noch unterm Lenkerblech sitzt, und über den Schlauch und Luftberuhigungskasten mit dem Vergaser verbunden ist, gehört dort ein 16N1-5 (16N3-11), wie von Peter geschrieben, hinein.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard

    Den Motor mit Gebläse hab ich allerdings sitzt der Luftfilter so wie bei den neueren Motoren zwischen Vergaser und Luftberuhigungskasten ( in der Gummimuffe)

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und auch das gehört berichtigt, wenn die Fuhre jemals anständig laufen soll.

  13. #13
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    ... und auch das gehört berichtigt, wenn die Fuhre jemals anständig laufen soll.
    Ja, da es keinen Sinn macht, einen Vergaser auszuprorbieren, der dort nicht rein gehört.

    Wenn allerdings die Kerze trocken bleibt, ist die Ursache dafür woanders zu suchen. (Der richtige Vergaser muss trotzdem her!) Siehe auch die unzähligen Beiträge im Nest dazu.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Bau Dir mal einen Hilfsmesstank:
    20ml Spritze vom Junkie Deines Vertrauens oder aus der Apotheke besorgen.
    Kolben raus, Spitze der Spritze mit einem Stückchen 4mm Schlauch an einen 6mm Schlauch anschliessen,
    diesen an den Schlauchstutzen am Vergaser. Mit Rödeldraht die Spritze an der Mopete kopfüber fixieren.
    Sprit rein und kicken, kicken, kicken. Nachdem die Schwimmerkammer voll ist, muss sich der Pegel durch Kicken kontinuierlich nach unten bewegen. Wenn nein könnte z.B. das Schwimmernadelventil verstopft oder anders geschlossen sein.
    Wenn ja und die Kerze bleibt trotzdem trocken, dann verschwindet der Sprit durch die Vorverdichtung durch defekte Kurbelwellendichtinge.

    Peter

  15. #15
    Zündkerzenwechsler
    Registriert seit
    07.03.2011
    Beiträge
    29

    Standard

    Hab jetzt den originalen Vergaser drin. Und sie hat auch kurz Gas angenommen... naja jetzt hab ich ja das Problem mit dem Kickstarter.... werde das heute mal aufmachen.

+ Antworten

Ähnliche Themen

  1. Zündzeitpunkt einstellen KR51/1
    Von aprofis87 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2010, 14:42
  2. Update: Einstellung der Schaltung (KR51/2E) - Defekte Lager
    Von theDude im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 17.06.2008, 19:20
  3. Hilfe bei Zündzeitpunkt KR51/1
    Von Feldwebel im Forum Technik und Simson
    Antworten: 40
    Letzter Beitrag: 30.09.2005, 18:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.