+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Einstellungsprobleme


  1. #1

    Registriert seit
    14.08.2009
    Beiträge
    7

    Standard Einstellungsprobleme

    Hallöchen, ich bekomm meine Schwalbe (KR51/1) momentan einfach nicht fit und bräucht mal n bisschen Rat, worans liegen könnte.
    Ich hatte anfangs das Problem, dass der Motor nach dem ankicken erst lief, aber dann immer mehr Drehzahl gegeben werden musste, damit er nicht ausging. Es sah auch irgendwie so aus, als würde garkein Benzin nachgezogen.
    Habe dann den Vergaser gereinigt und Schwimmerstand eingestellt. Jetzt läufts schonmal mit Startvergaser, wenn ich den aber zu früh rausnehme geht der Motor sofort aus. Wenn ich den Motor erst warmfahre läuft sie dann auch ohne Startvergaser, lässt sich aber nur extrem schwer einstellen. Wenn ich versuche den Vergaser einzustellen und dann ein bisschen fahre dreht der Motor manchmal im Leerlauf extrem hoch, oder es passiert auch dass ich einfach kein Gas mehr geben kann und wenn ich dann anhalte ist der Motor aus.
    Hat wer ne Idee was da falsch/kaputt sein könnte, oder bin ich einfach zu blöd den Vergaser einzustellen?

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moin eins,

    teste mal auf Nebenluft (siehe Best of the Nest). Dein Mopped wird irgendwo Nebenluft ziehen...

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  3. #3

    Registriert seit
    14.08.2009
    Beiträge
    7

    Standard

    Hm, gute Idee, danke!
    Werd ich morgen direkt mal ausprobieren und berichten :)

  4. #4

    Registriert seit
    14.08.2009
    Beiträge
    7

    Standard

    Okay, ich konnte mit Bremsenreiniger nicht feststellen ob bzw. wo das Mopped Nebenluft zieht... Drehzahl blieb konstant egal wo ichs hingesprüht habe. Allerdings ist mir aufgefallen dass Benzin im Schwimmer ist, den werd ich mal austauschen.

  5. #5
    Tankentroster Avatar von badmadmark
    Registriert seit
    27.05.2010
    Ort
    Hannover-Südstadt/Schweiz-Rorschach
    Beiträge
    0

    Standard

    Das ist warscheinlich auch schon des Rätsels Lösung wenn der schwimmer taucht ist ja der spritzufluss gestört.
    na hoffentlich läuft sie danach;-) gruß mark

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.