+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Einstellungssache? Vergaser? Nebenluft?


  1. #1
    Schwarzfahrer
    Registriert seit
    25.04.2006
    Ort
    Heilbronn
    Beiträge
    17

    Standard Einstellungssache? Vergaser? Nebenluft?

    Hallo zusammen,


    habe heute morgen den ersten Startversuch nach der Überholung unternommen. Am Motor hab ich nur den Zündkerzenstecker getauscht die Kerze (0.4mm Isolator) und den Vergaser gereinigt (Nadel 3 Kerbe von oben)
    Sie sprang dann auch ganz gut an und lief auch einigermaßen rund. Gute Gasannahme hat sie auch. Später ist sie dann auch ohne choke angegangen.

    Sobald ich ein paar meter fahren will geht die Drehzahl runter und der Motor geht aus.

    Ist das eine Einstellungssache des Vergasers? Wie stelle ich den am besten rein?

    Danke, michael

  2. #2
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Hm, du bist einige Meter gefahren und dann ging sie aus? Guck ma nach, ob das Loch im Tankdeckel auf/zu ist. Das muss auf sein, da sich sonst ein Unterdruck im Tank bildet und so die Karre keinen Sprit bekommt.

    Gruss
    Nina

  3. #3
    Zündkerzenwechsler Avatar von nero22.12
    Registriert seit
    07.05.2006
    Ort
    uslar
    Beiträge
    38

    Standard

    Loch im Tank??

    das habe ich ja noch nie gehört oder gesehen...

    also bei mir ist der Tankdeckel undicht... vll hab ich sowas deswegen nicht...

    Also, back to Topic:

    hast du mal versucht, ob dein Roller wenn du ihn aufgebockt hast auch im 1. 2. 3. usw... gang nach einiger Zeit die Drehzahlen drosselt?
    kann schon sein, dass brote verglichen mit bananen grüner sind als in der nacht

  4. #4
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Zitat Zitat von nero22.12
    Loch im Tank??

    das habe ich ja noch nie gehört oder gesehen...

    also bei mir ist der Tankdeckel undicht... vll hab ich sowas deswegen nicht...

    Also, back to Topic:

    hast du mal versucht, ob dein Roller wenn du ihn aufgebockt hast auch im 1. 2. 3. usw... gang nach einiger Zeit die Drehzahlen drosselt?
    Haste mal ne Dose Kaffeemilch gesehen? Da ist das Prinzip das selbe. Ein zweites Loch rein und die Milch fliesst aus der Dose anstatt nur müde zu dröppeln.
    Guck dir ma deinen Tankdeckel genauer an (deswegen leckt es auch da...) Der hat da ein Loch in der Mitte.

    Gruss
    Nina

  5. #5
    Zündkerzenwechsler Avatar von nero22.12
    Registriert seit
    07.05.2006
    Ort
    uslar
    Beiträge
    38

    Standard

    das meine ich ja mit undicht....

    aber nur deswegen ein extra loch im Tank?
    das mit dem undichte Tankdeckel ist doch viel einfacher...
    kann schon sein, dass brote verglichen mit bananen grüner sind als in der nacht

  6. #6
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Zitat Zitat von nero22.12
    das meine ich ja mit undicht....

    aber nur deswegen ein extra loch im Tank?
    das mit dem undichte Tankdeckel ist doch viel einfacher...
    Hä? Ich habe doch geschrieben, dass er im TANKDECKEL nach'm Loch gucken soll, nicht am Tank!
    *VerstehNurBahnhof*

    Gruss
    Nina

  7. #7
    Glühbirnenwechsler Avatar von cybersam_de
    Registriert seit
    25.07.2003
    Ort
    Seyda Stadt Jessen
    Beiträge
    70

    Standard

    Moin

    Schau dir nochmal alle düsen genau an ob da nicht doch noch ein Stückchen Rost oder soetwas dirn steckt. Meistens sind das Plätchen die sich dann vor das Lochlegen und damit kommt auch kein durfluß mehr zustande fühlt sich an wie als wenn man mit geschloßenen bezienhan fährt. Passiert das auch im Lehrlauf bei niedriger Teillast oder nur bei Vollgas? Halte die Düsen dazu am besten über eine Taschenlampe. Kontroliere auch mal das Spiel am starterzug nicht das der offen ist.

    MFG Cybersam

  8. #8
    Schwarzfahrer
    Registriert seit
    25.04.2006
    Ort
    Heilbronn
    Beiträge
    17

    Standard

    okay, diese Vermutungen hatte ich heut mittag auch.

    Eine Frage habe ich zum Starterzug, in meinem Buch steht etwas davon dass dort eine Gummischeibe unter dem Schieber ist. bei mir ist aber keine und so wie ich das sehe geht der Kolben auch bis ganz runter.

    Muss dort eine Gummischeibe drunter sein?

    Michael

  9. #9
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Zitat Zitat von Michiehn
    okay, diese Vermutungen hatte ich heut mittag auch.

    Eine Frage habe ich zum Starterzug, in meinem Buch steht etwas davon dass dort eine Gummischeibe unter dem Schieber ist. bei mir ist aber keine und so wie ich das sehe geht der Kolben auch bis ganz runter.

    Muss dort eine Gummischeibe drunter sein?

    Michael
    Jo, muss. Deswegen geht deine Schwalbe wohl auch nach ein paar Metern Fahrt aus. Das Gemisch ist dann einfach zu fett und dein Schwälbchen ersäuft im Sprit.

    Gruss
    Nina

  10. #10
    Schwarzfahrer
    Registriert seit
    25.04.2006
    Ort
    Heilbronn
    Beiträge
    17

    Standard

    yeah!

    ich bin gefahren.

    Es lag also definitv an der Scheibe.....und ich hab mich schon gewundert das dort im Buch eine drinne ist.

    Sie läuft fürs erste mal ordentlich nur isses so dass wenn ich in den zweiten schalte, das einfach keine Leistung da ist und auch keine kommt.
    Ich denke das ist einstellungssache :-)

    Michie

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 12.07.2008, 11:51
  2. 2 von 3 Gängen lassen sich Schalten, einstellungssache?
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.04.2006, 21:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.