+ Antworten
Seite 6 von 7 ErsteErste ... 4 5 6 7 LetzteLetzte
Ergebnis 81 bis 96 von 103

Thema: Elba 6V/12V - Gleichrichter - Blinker (Erklärung)


  1. #81
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Wechselspannung, bitte...

    1. Mit dem Widerstandsbereich des Multimeters messen, ob wirklich keine Masseverbindung der Spule mehr besteht.
    2. Brückengleichrichter RICHTIG anschließen.
    3. Eine (kleine) Last zum Testen an den Ausgang des Brückengleichrichter anschließen.
    4. Richtigen Spannungsmessbereich (AC bzw. DC) am Multimeter wählen
    5. Ergebnisse hier posten



    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

  2. #82
    Zündkerzenwechsler
    Registriert seit
    17.08.2012
    Beiträge
    26

    Standard Masseverbindung

    Nur damit wir uns richtig verstehen:P:
    Mit dem Widerstandsemesser messen ob wirklich keine Masseverbindung besteht-> Messen zwischen Spulenende und Masse, das Ergebnis sollte ein unendlich hoher Widerstand sein.
    Kleine Last anschließen-> Könnte ich hier das Rücklicht nehmen?
    Beim Rest bilde ich mir ein tatsächlich alles richtig gemacht zu haben. Ich prüfe es aber gerne noch einmal nach. Vielen Dank für die Hilfe. Ich werde morgen mal sehen, was sich machen lässt.

  3. #83
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Hempel Beitrag anzeigen
    Nur damit wir uns richtig verstehen:P:
    Mit dem Widerstandsemesser messen ob wirklich keine Masseverbindung besteht-> Messen zwischen Spulenende und Masse, das Ergebnis sollte ein unendlich hoher Widerstand sein.
    Kleine Last anschließen-> Könnte ich hier das Rücklicht nehmen?
    Ja, genau so.

    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

  4. #84
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Jetzt habe ich hier mal ein Frage zu dem Thema:
    Simson sr50/1 c 12 Volt Halogen HS1 Scheinwerfer bj 1989. Mit Dauerlicht! Alles Orginal! EWR 8107.10/1 und ELBA 8872.10. Akku neu! 12 Volt 5,5Ah.
    Motor springt immer an,Licht vorne und hinten geht einwandfrei,Bremslicht funktioniert auch immer! Blinker gehen immer sofern der Akku voll genug ist.
    Und hier liegt mein Problem: Der Akku wird im Stadtverkehr (Bremsen,Ampel und dauernd blinken )nicht ausreichend geladen. Hält ca 30km dann ist er leer.
    Ich habe im Keller noch eine EWR mit der passenden Kennzeichnung.
    Wie kann ich als Elektro nicht so erfahrener feststellen,welches Teil defekt ist (EWR? ELBA?).
    Wie messe ich mit einem Multimeter. Ich will nicht auf Verdacht eine ELBA und EWR kaufen!
    Wenn der Motor läuft und ich den Multimeter an den Akku halte.
    Habe letztens das Meßgerät an den Akku angeschlossen und bei leicht erhöhter Drehzahl keine erhöhung der Voltzahl gemessen. (Bei meiner 12 Volt dax und bekannten konnte ich so messen ob der Regler funktioniert)
    Gruß Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  5. #85
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    wenn du bei Erhöhung der Drehzahl keine Spannungserhöhung messen kannst, wird das wahrscheinlich am ELBA liegen.

    Da sollte man aber erstmal messen ob am Ladeeingang zum Elba überhaupt Spannung ankommt.

    MfG

    Tobias

  6. #86
    Zündkerzenwechsler
    Registriert seit
    17.08.2012
    Beiträge
    26

    Standard Immer noch Masseverbindung

    So, heute also noch mal nachgemessen. Die Spule hat immer noch irgendwo eine Verbindung zur Masse. Ich weiß ja nicht, ob ich das in diesem Leben noch hin bekomme. Wenn ja, dann erfahrt ihr es zu erst...

  7. #87
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Das heißt Klemme 59 ab am EWR (Kabelfarbe grün) zur ELBA b59a auf Spannung messen?
    Am Ausgang EWR ? Multimeter dazwischen setzten und messen?
    Und wenn am EWR nichts raus geht ist dieser defekt?Aber Blinken tut sie ja einwandfrei(wenn Akku geladen wurde!!) Da dafür ja auch die ELBA zuständig ist!Und die bekommt den Strom ja durch den EWR durchgeleitet(Gleichgerichtet) von der Ladespule/ unten am Polrad !Und sorgt dafür,daß das Bremslicht jederzeit bei mir funktioniert.Somit müßte diese Spule in Ordnung sein. Richtig?
    Ich frage lieber richtig! (Sorry!)
    Richtig verstanden?

    Und wenn,dann welche ELBA? die mit 2,5 Ah oder die mit 5 Ah Ladestrom! Haben beide die gleichen Bezeichnungen!
    Andreas
    Geändert von Prof (19.04.2013 um 09:51 Uhr) Grund: Doppelpost
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  8. #88
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Akku 12,2 Volt! Nach ca 80 km Fahrt. Akku 6,46 Volt!
    Neue Ladeanlage (ELBA) bestellt!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  9. #89
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Zitat Zitat von wikipedia
    Bleiakkumulatoren sollten nicht tiefentladen (Zellenspannungen unter 1,8 V) werden[..]
    das wären bei 12V akkumulatoren also 10,8 Volt. hoffen wir mal das du nicht auch noch nen neuen Akku brauchst. wenn der akku voll und unbelastet ist darf der übrigens ruhig 13-14 V haben. 12,2 is auch schon nen bisl knapp (wenn noch kein verbraucher aktiv ist)

  10. #90
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Der Akku wurde im Frühjahr gekauft!
    Erst nach der 2. Ladung kam erst richtig auf touren!(über 13,6 Volt Spannung am Ende des Ladeprozesses)
    Habe in jetzt mit 13,65 Volt vom Ladegerät genommen.(Ladegerät war nach ca. 14 Stunden endlich aus gegangen) Und ihn mit 12,8 Volt am nächsten Tag eingebaut!
    Ps: Habe auch an anderen Karren die Akkus geladen.(Öfters!!) Hatte nur an einem kleinen Akku einer Dax(geschlossenes System -Neuer Akku) Über 14 Volt erreicht!
    :-)
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  11. #91
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    So heute die ELBA mit 5Ah Ladestrom eingebaut. (Vorher alle Kabel (des Kabelbaumes!!!) auf Anschluß und Kabelfarben kontrolliert-Paßte alles). Endlich wird mein Akku geladen! Es war die ELBA! Nach 24 Jahren darf so was auch mal kaputt gehen!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  12. #92
    Zündkerzenwechsler
    Registriert seit
    17.08.2012
    Beiträge
    26

    Standard Spule wieder ausgebaut, erneut isoliert, jetzt geht es

    Hallo,
    da alles bei mir irgendwie nicht so geklappt hat, wie ich es mir ursprünglich vorgestellt habe, habe ich jetzt, wie ICKEvK es vorgeschlagen hat, die gesamte Spule gegen Masse isoliert. Das hat super geklappt und jetzt läuft es auch bei mir. Vielen Dank noch einmal für den Tipp!

    Das einzige Problem, was ich jetzt noch habe ist, dass ich eine der Elba erwischt habe, die die Frequenz erhöhen, wenn zu wenig Last angeschlossen ist (was an der Schwalbe natürlich der Fall ist, da ja nur ein Blinker und nicht zwei blinken). Um dieses Problem nun zu beheben wäre das einfachste natürlich irgendwo noch eine Lampe oder einen Hochleistungswiderstand einzubasteln. Da ich aber weder eine Sitzheizung noch eine Batteriefachdisko brauche und das ja auch irgendwie Pfusch ist, wollte ich die Fachkundigen unter euch fragen, ob man bei der Elba irgendwie anders die Frequenz senken kann. Ich weiß, dass in dem Blinkerkreis zwei Potis verbaut sind, habe aber Angst hier auf blauen Dunst dran zu drehen. In einem anderen Blog habe ich gelesen, dass man die Kapazität eines Kondensators verdoppeln könnte um die Frequenz zu senken, da wäre wiederum die Frage welchen man austauschen, bzw. ergänzen müsste.
    Wie ihr merkt hört hier das eine Semester E-Technik auf, was ich hatte. Falls jemand also eine Idee inklusive einer Erklärung warum das jetzt eine gute Idee ist hat, dann wäre es super, wenn er (oder sie) mir hier weiterhelfen könnte.

  13. #93
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Die 12V-ELBA-Schaltpläne, die mir vorliegen, haben alle keine Einstelltrimmer, nur die 6V-Versionen haben sie.
    Wenn Du mir den passenden Plan zu Deiner 12V-ELBA zeigst kann ich Dir sagen, an welchem Trimmer Du drehen mußt - bzw. es versuchen kannst...

    Bei dieser 6V-ELBA wäre es zB P3, der für den Einschaltpunkt der hohen Blinkfrequenz zuständig ist - über den Einstellberich weiß ich aber nix. Du könntest auch den Shunt R13 auf den doppelten Wert vergrößern, dann hat man bei dem halben Strom den gleichen Spannungsabfall wie sonst bei 2 Blinkern...

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  14. #94
    Zündkerzenwechsler
    Registriert seit
    17.08.2012
    Beiträge
    26

    Standard

    Hallo Harry,
    ich habe die 6 V Version mit zwei Potis. Ich hatte mich auch grundsätzlich an dem Schaltplan, den du angehängt hast orientiert. Da die Elba aber zur zeit verbaut ist, kann ich nichts genaueres sagen. Laut dem Plan hat P2 47,2 kOhm. Ich werde das mal nachmessen sobald ich Zeit habe die Elba wieder auszubauen. Heißt das denn, dass ich, wenn ich einen Poti mit 47,2 k finde, ich davon ausgehen kann, dass dies der richtige ist und ich ohne Probleme daran rumprobieren kann? (Insgesamt gibt es nur 3 Potis in meiner Elba, wovon einer zum Ladeteil gehört und zwei zum Blinkgeber) Vielen Dank und viele Grüße.

  15. #95
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Wieso 47kOhm ?
    Das Poti P3, von dem ich sprach, hat lt. Plan 470 Ohm...
    Schaltpläne und mehr unter www.moser-bs.de

  16. #96
    Zündkerzenwechsler
    Registriert seit
    17.08.2012
    Beiträge
    26

    Standard

    Hallo Harry,
    gut, dass du noch mal geschrieben hast. Ich habe das richtige Poti ausmachen können, nachdem ich etwas daran gedreht hatte, wurde der Blinker spürbar langsamer. Leider konnte man das Poti aber nur auf ca. 90 Ohm drehen. Das hat aber nicht ganz gereicht. Deshalb habe ich das Poti ausgebaut und zwei Widerstände eingelötet. Damit komme ich jetzt auf ca. 1,4 kOhm und somit auf eine Blinkzahl von ca. 96 blinks/minute mit meinen 6V 18W Soffitten.
    Für diejenigen, die die gleiche Elba haben (es ist die 6V Version von Segu), habe ich noch einige Fotos gemacht, an denen man sich orientieren kann. Ich würde die Potis aber trotzdem immer vorher messen, um das richtige zu finden. Man weiß ja nie, was die noch in ihren Schaltungen ändern.
    Viele Grüße und einen schönen Feiertag noch:-)
    Angehängte Grafiken

+ Antworten
Seite 6 von 7 ErsteErste ... 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. 6V Elba + Gleichrichter
    Von Erzengel im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 05.08.2009, 07:51
  2. Frage zu SR 50 Elba und Gleichrichter
    Von Schwalbe70 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.03.2009, 19:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.