+ Antworten
Ergebnis 1 bis 8 von 8

Thema: ELBA 6V bei Schwalbe KR51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard ELBA 6V bei Schwalbe KR51/1

    Hallo zusammen,

    ich habe mal eine Frage zur ELBA 6V. Arbeitet sie genau wie die modernen Laderegler, die bei vollem Akku die Ladung unterbrechen?

    Ich habe das Problem, dass bei mir mit der herkömmlichen Ladeanlage die Akkus ständig kaputt gehen. Sie werden immer überladen.

    Daher suche ich eine Möglichkeit die Ladung zu regeln.

    Vielleicht könnt ihr mir auch einen anderen Vorschlag machen.

    Vielen Dank!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Das Problem bei der Schwalbe ist eigentlich nicht ein Überladen des Akkus sondern eher ein "zu wenig laden"...
    Wer oder was sagt Dir, das Deine defekten Akkus überladen wurden ?
    Ich fahre selber seit ein paar Jahren täglich eine KR51/1 mit einem Bleigelakku 6V/4Ah und originaler Ladeanlage...keine Probleme mit der Ladung.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    Hallo Harry,

    danke für die schnelle Antwort.

    Ich gehe von einer Überladung des Bleiakkus aus, da die Akkus immer neu waren, keine 500km gehalten haben und danach keine Leistung mehr hatten.

    Bei zuwenig Ladung ist doch nicht von jetzt auf nachher die Leistung gleich null. Und falls der Akku mal leer werden sollte, ist er doch nicht direkt defekt.

    Gruß
    Marcel

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Marcel,
    Ja, wie gesagt, die Ladeanlage der Schwalbe ist nicht gerade dazu prädestiniert, den Akku zu überladen. Von daher tippe schon eher auf Tot durch zu wenig Ladung. Schau Dir doch mal die Spannung am Akku bei Motor Aus an...dann mach das Moped an und siehe, ob die Spannung am Akku leicht (einige 100mV) steigt.
    Dann wird er zumindest geladen.
    Hast Du mal versucht, den (vermeintlich überladen) Akku extern zu laden ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    Hi,

    beim Starten des Mopeds steigt die Spannung an.

    Extern lassen sich die Akkus auch nicht mehr laden, es fließt kein Strom mehr. Spannung ist aber vorhanden.

    Die Ladeanlage habe ich auch schonmal getauscht.

    Ich habe jetzt schon 5 Akkus verspielt und habe immernoch keine Lösung.

    Danke nochmals,
    Marcel

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Akkus auch korrekt vorgeladen , ehe Du Sie eingebaut hast ?
    Immer schön den Auspuff freihalten

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.08.2006
    Ort
    nähe Würzburg
    Beiträge
    40

    Standard

    Hi,

    die Akkus wurden mit einem Motorradbatterieladegerät geladen und dann eingebaut.

    Marcel

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Du Urlauber,
    Zitat Zitat von Deutz40
    Hast Du die Akkus auch korrekt vorgeladen , ehe Du Sie eingebaut hast ?
    Wenn Du auf'n leeren Akku die Säure kippst, sind sie "vorgeladen"... :wink:
    Gruß Harald

+ Antworten

Ähnliche Themen

  1. Welche Ladeanlage (Elba) für meine Schwalbe
    Von skila im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 25.03.2009, 13:55
  2. Ladeanlage KR51/2 durch ELBA ersetzen
    Von crashtestdummie im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.03.2007, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.