+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Elekroumbau bei meiner S51


  1. #1
    Gesperrt Glühbirnenwechsler
    Registriert seit
    14.01.2010
    Beiträge
    89

    Standard Elekroumbau bei meiner S51

    Hallo Simson-Freunde,
    habe eine S51 und kurzlich auf die 12V Vape umgestiegen.
    1. Habe früher bei meiner alten Unterbrecherzündung eine Alarmanlage mit Sirene im Luftfilterkasten eingebaut. Jetzt wo der Regler+Blinkergeber sich dort drin befindet gehen mir die Ideen aus wo ich den Wackelsensor mit Sirene hinbauen könnte, damit er es trocken hat. Wer hat ein Vorschlag?
    2. Da ich jetzt 12 Volt habe würde ich gerne ein Riffelblech irgendwie zusammen biegen und vorne an den lenker mit den vier schrauben festmachen. würde dort 3 Schalter für Griffheizung, Zigarettenanschluss bzw. einen 3. für eventuelle andere Elektronikteile einbauen. Als 4. Element würde ich dann die Buchse für den Zigarettenanschluss anbauen. Hat jemand sowas schon mal gemacht? Erfahrung mit gemacht?

    Vielen Dank für aktraktive postings :)
    Gruß Aal

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von alexander1990 Beitrag anzeigen
    2. Da ich jetzt 12 Volt habe würde ich gerne ein Riffelblech irgendwie zusammen biegen und vorne an den lenker mit den vier schrauben festmachen. würde dort 3 Schalter für Griffheizung, Zigarettenanschluss bzw. einen 3. für eventuelle andere Elektronikteile einbauen. Als 4. Element würde ich dann die Buchse für den Zigarettenanschluss anbauen. Hat jemand sowas schon mal gemacht? Erfahrung mit gemacht?

    Vielen Dank für aktraktive postings :)
    Gruß Aal
    meinst Du, dass ne Vape soviel Leistung liefert um Griffheizung, elektrische Kühlbox und DVB-T Fernseher zu betreiben?? 12 V heisst nicht automatisch, dass Du das wie ne Bordsteckdose im Auto handhaben kannst.
    Zum Erschütterungssensor hab ich auch keine Idee. Weiss ja nicht wie groß dat Ding is.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Gesperrt Glühbirnenwechsler
    Registriert seit
    14.01.2010
    Beiträge
    89

    Standard

    ja mein ich!

    produktieve vorschläge bitte^^
    Geändert von Prof (05.04.2010 um 21:07 Uhr) Grund: Keine Doppelposts, bitte

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Riffelblech ist aber eher ungeeignet. Wenn Du da was einschrauben willst, hast Du immer mit Unebenheiten zu kämpfen. Es sei denn, Du fräst um die Löcher frei.

    Lieber glattes Blech.

  5. #5
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Ich habe eine Vape in meiner S51 und eine 12 V Bordsteckdose, vom Zigarettenanzünder, mini Kompressor, Navi und Kaffeemaschiene hatt ich auch schon alles dran, nix hat funktioniert, die Spannung reicht nicht aus.

    Die Alarmanlage habe ich auf den Luftfilter im Luftfilterkasten gelegt, die Sirene hängt draussen unter der Sitzbank.
    Troz Vape muss ich die "neue" Batterie min. 2 mal im Jahr laden kommt immer drauf an wie lange sie stand und an war und wie lange ich danach gefahren bin, ich denke länger als ne Woche hält sie nicht durch wenn die Batterie voll ist. Werd mir wohl mal einen Gel-Akku kaufen, mit denen soll es besser werden.

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich habe eine Vape in meiner S51 und eine 12 V Bordsteckdose, vom Zigarettenanzünder, mini Kompressor, Navi und Kaffeemaschiene hatt ich auch schon alles dran, nix hat funktioniert, die Spannung reicht nicht aus.
    Da stimmt dann aber was nicht. Mindestens das Navi und der Zigarettenanzünder müssten funktionieren.

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von coffy Beitrag anzeigen
    Troz Vape muss ich die "neue" Batterie min. 2 mal im Jahr laden ich denke länger als ne Woche hält sie nicht durch wenn die Batterie voll ist.
    Das finde ich eigentlich ungewöhnlich. Sollte Alarmanlage wirklich soviel Strom ziehen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Es ist alles von mir verkabelt und vermessen, da stimmt auch alles mit den Angaben der Vape überein.

    Dieses Jahr hatte ich noch keine strecke wo ich mal 50 Km am stück gefahren bin, Batterie war den Winter über in der Simme, sie stand auch nur gesammt 14 Tage, und sie hält z.Z. nur etwa 60 - 90 min. durch, gibt nix mehr einen mux von sich. Wenn der Akku nun wieder geladen ist hält sie im stand wieder ne Woche, dann schwächelt es wieder.
    Und an der Steckdose wurde bei mir noch nix geladen. Aber die Vape hat gesammt 130 Watt, ein Motorrad hat 500 +x Watt das der kleine unterschied. Und es werden ja nicht mal die gesammten 130 Watt auf eine Leitung freigegeben, das ja noch geteielt für Licht und Batterie.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Da wird dann schlicht und einfach der Akku hin sein.
    Kauf einen neuen und pflege ihn gut. Vor allen Dingen pass auf, dass er ungeladen nie tiefen Temperaturen ausgesetzt ist.

    Die andere Alternative wäre ein unerkannter Verbraucher.

    Eine 130 Watt Lima muss in der Lage sein, einen Akku ordentlich zu laden, dazu braucht es kein halbes KW.

    Peter

  10. #10
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Ja, das war der billigste passenste den ATU da hatte, ich hatte auch nicht viel erwartet von dem.
    Ich sagte ja auch schon das es nun ein Gel Akku wird, den werd ich aber erst anschaffen wenn ich den neuen Kabelbaum mit mache, ich habe da gerade einen Nachbauwust drin, die Kabel der Alarmanlage und der Steckdose hängen da auch mit rum und es ist alles nur zusammen geschustert, Kabel sind schon bestellt, aber die KR muss nun erst fertig werden und Fahren, dann mach ich die S51 noch mal von Grund auf mit alten teilen, von MZA kommt mir da nix mehr rann.
    Batteriespanngurt ist auch noch keine 2 Jahre alt und so rissig als wenn er schon 50 Jahre drin hängt. Und bis die KR sie nicht ablöst wird es meine Altags begleiter bleiben.

  11. #11
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ich hab die einfach Säure-Bakterie drin. Das ganze an ner Vape und habe zusätzlich zum H4-Licht noch eine 12V Bordsteckdose fürs Navi. Funktioniert einwandfrei. Und das jetzt seit ca. 2 Jahren. Batterie habe ich noch nie von Hand geladen.
    Simson-Stammtisch Gifhorn: www.freeeks.de

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Vor allen Dingen pass auf, dass er ungeladen nie tiefen Temperaturen ausgesetzt ist.
    Jeder Blei-Säure-Akku geht im ungeladenen Zustand (unter etwa 11V) in kurzer Zeit kaputt. Da muss es nicht kalt für sein. Er kann dann höchstens noch zusätzlich gefrieren und das Gehäuse sprengen.

  13. #13
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Zitat Zitat von Bönni Beitrag anzeigen
    Ich hab die einfach Säure-Bakterie drin. Das ganze an ner Vape und habe zusätzlich zum H4-Licht noch eine 12V Bordsteckdose fürs Navi. Funktioniert einwandfrei. Und das jetzt seit ca. 2 Jahren. Batterie habe ich noch nie von Hand geladen.
    Die H4 Lampe habe ich auch drin, von Louis den einsatz den müsst ich noch mal anders klemmen, wenn ich Fehrnlicht mit zu schalte ist zu wenig sagt da, da muss das Fahrlicht aus. Ist für mich in der Stad aber nicht so wichtig.
    Wo hast du die Steckdose angeklemmt ? Ich glaube ich hatte sie bei mir einfach nur an die Batterie gehangen glaube ich.
    Und Navi habe ich das Garmin Nüvi 360 das wollte so nicht, getestet lezten Sommer. Da war der Akku paar Monate alt.
    Aber ich hatte jeden Tag min. 10 std. die Alarmanlage an auf Arbeit.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Natürlich muss bei Fernlicht der Abblendlichtfaden aus. Das ist doch eigentlich selbstverständlich (und auch so vorgeschrieben).

  15. #15
    Tankentroster Avatar von coffy
    Registriert seit
    23.10.2008
    Ort
    Berlin
    Beiträge
    238

    Standard

    Das ist leider bei mir nicht gegeben. Ich könnt nun auch nicht sagen wo da der fehler ist oder ob ein extra schlater mit rein muss, wobei ich mir ja fast sicher bin das da nur was gebrückt wird ich hoffe mit meinem neuen Original-Farben-Kabelbaum-Eigenabu wird alles besser.

+ Antworten

Ähnliche Themen

  1. Problem(e) mit meiner S51
    Von Pati im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 12.12.2008, 18:40
  2. elektrikproblem bei meiner Kr 51/1
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 29.08.2007, 18:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.