+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektonikzündung mit Pausenzeit;-)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.09.2003
    Beiträge
    25

    Standard

    Tach an die Gemeinde der 50ccm Schwalbenklasse.
    Vielleicht wirds den einen oder anderen jetzt wieder ankotzen...
    aber die Suchfunktion für dieses Forum hats auch nicht gebracht.

    Es geht um meine Elekronikzündung bestimmt eine von vielen mit dem syndrom.

    Kann mir jemand Sagen warum eine Elektonik manchmal während der Fahrt aussteigt?Ich kann an manchen tagen so 70 km fahren ohne das was passiert.Den nächsten Tag gehts vielleicht 15 km gut...und dann ist sie aus.Helm absetzten landschaft begutacheten(1-2 Minuten)und wieder ankicken und weiter gehts bis zum nächsten zwischenstop,so wie es die schwalbe wünscht.

    Liegt das am Geber,Spulen,Steuerteil??

    Folgende Sachen kann ich ausschließen:
    -Mangelnde Kraftstoffversorgung
    -Volumenstrom vom sprit durch die Leitung.
    -Vergaser ist i.O (eingestellt,sauberkeit)

    Meine beiden Händler haben mir unterschiedliche Gründe gesagt
    Temparatur vom Geber????kann das sein?

    kennt sich jemand aus mit dem thema?


    mfg sebastian

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Könnte der Geber auf der Grundplatte sein, obwohl der bei deiner /2 eigentlich schon zu der eher unauffälligen Serie gehört.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also ich denke mal das es der Geber ist....
    Denn Beschreibungen a la
    "10 km fahren"
    "5 min pause"
    "10km fahren"
    .......

    Sind meistens Hitzeprobleme und da kommen nur die Sachen in der LM in Frage

  4. #4
    Zündkerzenwechsler
    Registriert seit
    29.09.2003
    Beiträge
    25

    Standard

    Na da...Danke für die Hilfe.
    Werd ich wohl mal einen neuen Geber kaufen.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach das. Kerze und Kerzenstecker können aber auch dafür verantwortlich sein. Also vorher nochmal checken.

+ Antworten

Ähnliche Themen

  1. Sche... Elektonikzündung (s53)
    Von Schwalbenheizer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.12.2005, 21:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.