+ Antworten
Seite 5 von 8 ErsteErste ... 3 4 5 6 7 ... LetzteLetzte
Ergebnis 65 bis 80 von 126

Thema: elektr.Blinkgeber @swallowking


  1. #65
    Glühbirnenwechsler Avatar von Rollerfahrer
    Registriert seit
    27.04.2003
    Ort
    Friedberg
    Beiträge
    92

    Standard

    Hat von euch einer schon was von crimson_tobi bekommen bzw. das Geld überwiesen. Habe seit Donnerstag, den 11.12., nichts mehr von ihm gehört und die Platinen sind bisher auch noch nicht eingetroffen. Bekomme auch keinerlei Antworten auf meine Mails. Merkwürdig!!!!

  2. #66
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    112

    Standard

    vielleicht ist er ja in urlabu oder einfach mal krank :(

  3. #67
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Ich hab schon alles bekommen. Muss jetzt blos noch die Teile vervollständigen. hatte bei Reichelt einiges vergessen. hat einer die komplette Liste?

    mfg

  4. #68
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    73

    Standard

    Hallo

    Die Liste hätt ich auch gern.


    Gruß seiberbob

  5. #69
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Leider kann man hier keine Exceltabellen anhängen. Schreibt mir mal ne Mail ich hab die Liste da. Alle Bauteile sind einzeln aufgeführt und mit Link zu Reichelt versehen.

    MfG Tilman

    P.S.: tilman_heise@web.de

  6. #70
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    73

    Standard

    Hallo

    @tilman81

    Danke für die Liste.Alle Links funktionieren noch.

    Gruß seiberbob

  7. #71
    Glühbirnenwechsler Avatar von Rollerfahrer
    Registriert seit
    27.04.2003
    Ort
    Friedberg
    Beiträge
    92

    Standard

    Hat einer von euch schon die Platinen von crimson_tobi bekommen, ich bisher noch nicht?

  8. #72
    Glühbirnenwechsler
    Registriert seit
    21.06.2003
    Beiträge
    72

    Standard

    nochmal für alle die nicht wissen was auf meine Platinen gehört:

    1 MOS 4093 -IC
    1 BC 548 C -Transistor
    1 1N4001 -Diode
    1 Fin 36.11 5V -Relais
    1 CPM 121 -Summer (der muß nicht drauf, einfach weglassen)
    1 rad 22/25 -ELKO
    1 MKS-2 1,0u -Kondensator
    1 Metall 1,2 kOhm
    2 Metall 15 kOhm
    1 PT 10-L 5M -kleineres Poti!!!!!!!!!!
    1 GS 14 -ein Sockel für's IC, kann man auch weglassen wenn man löten kann...
    3 FS-PW-6,35 -die Flachsteckhülsen, ganz besonders praktisch...

    Ein paar Platinen sind noch da!

    @Rollerfahrer:
    Keine Sorge: Kommt Zeit, kommt Platine...

    Gruß
    tobi

  9. #73
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    bin gerade am zusammenbauen.

    was haben diese beiden roten striche im layout zu bedeuten. muss ich dort etwa noch eine art kabel oder so ranlöten ??

    ich hab in nem elektronikshop nur einen MKT Kondensator bekommen ? der passt natürlich von der größe her nicht ganz. kann ich mir da einfach noch ein loch nachbohren so wie ichs brauche ??

    wäre cool wenn jemand irgendwie mal noch qualitativ bessere Fotos von dem fertigen teil hätte. Oder vieleicht einen schlatplan der zur platine passt. der von kings seite ist für mich als laie kaum zu gebrauchen.

    mfg

  10. #74
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @punkin,

    die beiden roten Striche auf dem Plan sind wahrscheinlich Drahtbrücken. Da ist es dem Entwickler nicht anders möglich gewesen die Leiterzüge zu verbinden. Und für eine Mehrebenenplatine besteht hier keine Notwendigkeit.

    Quacks der ältere

  11. #75
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    So isses, einfach die Beinchen, die du von den Widerständen abgeknipst hast, zurechtbiegen und als Leiterbrücke einsetzen. Sinnvoll ist das natürlich, bevor du den ic angelötet hast...
    Die Bilder, die ich grad gemacht hab, sind eher von schlechterer Quali als das gepostete, denke aber man kann auf dem eigentlich alles relevante sehen...

  12. #76
    Glühbirnenwechsler Avatar von Rollerfahrer
    Registriert seit
    27.04.2003
    Ort
    Friedberg
    Beiträge
    92

    Standard

    Hallo zusammen,

    mein Blinkgeber funktioniert nicht, er rührt sich kein bisschen.
    Der Kondensator hat doch auf einer Seite eine weißen Strich von oben nach unten mit einem Minus-Zeichen. Diese Seite ist doch das Minuspol, oder? Ich habe alle Lötstellen durchgemessen und nichts gefunden. Nun das kuriose wenn ich den neuen Blinkergeber komplett anschließe und den +Pol nicht wie gewohnt an Plus anschließe sondern mit dem Blinkerausgang 49a von meiner ELBA verbinde, dann fängt die ELBA anzublinken und der PIEZO-Summer des neuen Blinkers an zu tuten und der Finder schaltet auch an und aus. Aber die Blinker selber leuchten nicht, ich kann sogar die Frequenz mit dem Poti regeln. Aber sonst passiert nichts weiter.
    Ich weiß einfach nicht weiter.

  13. #77
    Glühbirnenwechsler
    Registriert seit
    21.06.2003
    Beiträge
    72

    Standard

    Hallo zusammen,
    eigentlich hat jeder von Euch eine ausführliche mail zum Aufbau des Blinkgebers bekommen...
    Da einige von Euch die mail wohl nicht sooo interessant fanden und sie wahrscheinlich doch nicht aufgehoben haben, kommt sie hier nochmal!



    Es sollten sich alle Teile leicht wiederfinden lassen, soviel is' es ja nich. So muß die Platine dann aussehen wenn Ihr alles fertig habt und von oben draufschaut.
    Wenn Ihr Euch mal den 4fach-NAND-Schmitt-Trigger anschaut (das ist das 14beinige IC namens 4093), fallen Euch sofort 2 Balken auf. Das sind Lötbrücken, die kommen auf der Bestückungsseite unter das IC. Die Bestückungsseite ist die Seite wo kein Kupfer ist! Lötbrücken braucht Ihr nicht extra kaufen, die überlangen Beinchen der ViertelWattWiderstände sind lang genug. Also erst Widerstände einfädeln, dann anlöten und dann Beinchen abknipsen, die dann zurechtbiegen und als Lötbrücken verwenden.
    Bei dem IC müßt Ihr unbedingt aufpassen wierum Ihr das Ding einlötet. Auf einer Seite ist 'ne Kerbe, da ist der erste Pin, manchmal gibts auch 'nen kleinen Punkt über der 1.
    Mit dem Elko, der mit den 22µ, dem Kleinsignaltransistor und der Diode müßt Ihr auch aufpassen.
    So, jetzt noch was ganz generelles:
    Immer erst die kleinen, flachen Teile einlöten, dann die großen.
    Macht keine Kaltlötstellen, der frische, fertige Lötpunkt muß glänzen, etwas an den Beinchen hochfließen und das Lötauge komplett abdecken.
    Das wird gut fließen, die Platinen sind extra mit Lötlack behandelt.
    Baut das Ding gut isoliert ein.
    Schließt es ordentlich an. Der obere Flachstecker ist für die 6V, der mittlere geht zu den Blinkleuchten (hier ist dann noch der Schalter dazwischen), der untere geht zur Masse. Auf der Kupferseite sind auch kleine Symbole.
    Der alte Blinkgeber hat keinen Masseanschluß, den müßt Ihr euch noch ziehen. Ohne Masse wird der Blinker nicht funktionieren.

    Alles klar???

    tobi

  14. #78
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    was für ein widerstand ist das uner dem Poti ??

    mfg

  15. #79
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Da iss kein Widerstand. Ich glaub das Layoutprogramm zeigt da nur einen an oder das sollden Widerstand des Potis darstellen. Aber ein extra Bauteil ist das nicht.

    MfG Tilman

  16. #80
    Schwarzfahrer
    Registriert seit
    04.02.2004
    Beiträge
    23

    Standard

    Original von crimson_tobi:

    So sieht ein fertiger Blinker aus.
    Der hier ist ohne Summer.

    tobi

    Hi.
    Also habe die Teile für den Blinkgeber bekommen. Allerdings sieht dieser Kondensator RAD 22/25 nicht so aus wie auf dem fertigen Blinkgeber. Meiner ist nicht schwarz sondern blau und außerdem fehlen bei meinem diese drei Kerben. Haben die mir jetzt was falsches geschickt oder sehen die Teile einfach nur anders aus?

    Gruß Timo

+ Antworten
Seite 5 von 8 ErsteErste ... 3 4 5 6 7 ... LetzteLetzte

Ähnliche Themen

  1. S51 mit elektr. Zündung geht nicht
    Von ricky-guitar im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.05.2009, 14:11
  2. Suche Solldaten für elektr. Bauteile
    Von jensbethge im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.04.2007, 12:44
  3. Elektr. Zündung
    Von Dobermann im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 13.08.2006, 21:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.