+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Elektrik


  1. #1
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard Elektrik

    Hi Leute, also ich hab irgendwie ein Elekrtik Problem, ich hab alles nach demSchaltplan verkabelt und so, also Vorderlicht und Weitlich funktioniert, Rücklicht geht nicht, Bremslicht ging am Anfang jetzt nicht mehr, Blinker gehen auch nicht und Hupe auch net =(
    aber ich hab nochmal alles 3 mal durchgeschaut und es passt auch alles....
    ich hab mit schaltplan von moser-bs und mit dem original und dann noch mit so einem Bild was hier mal reingestellt wurde mit dem Teil wo alle Kabel da zusammenkommen
    Wackelkontakt weiss ich ehrlich gesagt nicht naja ich werd nochmal schauen aber wenn jemand Tipps hat dann bitte melden okay :)

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Erstmal: Von was für einem Fahrzeug reden wir hier überhaupt?

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Laut Profil von ner KR51/2L.
    Hast du für die Blinker und die Hupe überhaupt die Batterie drin und ist diese intakt?
    Wegen dem Bremslicht überprüf mal den Bremslichtschalter.
    Funktioniert denn die Tachobeleuchtung, weil wenn nicht brennt gerne das Rücklicht durch.

  4. #4
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    ja KR51/2L
    also tachobeleuchting klappt nicht
    batterie ist drin.
    was meinst du mit bremslichtschalter wo ist der?
    und ich hab noch ein kabel übrig ein braunes das kommt vom blinkschalter aber ich hab ehrlich gesagt keine ahnung wo der hin soll, der ist relativ kurz

  5. #5
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Das braune Kabel wird die Masse sein, das muss zum Massepunkt am Kaltstarthebel.
    Der Bremslichtschalter sitzt in der Bremstrommel vom Hinterrad, das einzige was mich bei der Schwalbe stört, daher hab ich mir da was anderes gebaut, aber egal. Bevor du jetzt das Hinterrad ausbaust, schau erst mal ob die Birne ganz ist und Strom bekommt.

  6. #6
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    das komische ist ja dass es ging, aber nach paar mal treten auf die bremse ging es nicht mehr, jetzt geht aber das rücklicht... alles sehr komisch

  7. #7
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Überprüf nochmal alles, vorallem ob alle Masseverbindungen i.O. sind und mach mal alle Kontakte sauber, irgendwie ist da was faul.
    Ist denn die Birne vom Bremslicht ganz? Halt mal bei laufendem Motor den Stecker hinten am Bremsschild an Masse, dann muss die Bremsleuchte angehen.

  8. #8
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    meinst du mit masse verbindung dieses runde teil^^ da wo ich auch den schlüssel reinstecke??
    aber das mit dem bremslicht ist ein sehr guter tipp, werde ich mir morgen gleich mal vornehmen

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von RoxX
    meinst du mit masse verbindung dieses runde teil^^ da wo ich auch den schlüssel reinstecke??
    Masseverbindung= Minuspol Rahmen, das Bordnetz hat verschieden Massepunkte, wo unbedingt ein guter Kontakt zum Rahmen hergestellt werden muß ( braune Kabel), Lack und Oxydation sind oft die Ursache von Problemen.

    Wenn Du schon das Zündschloß für die Masseverbindung hältst, dann hab ich an deinen Schrauberkenntnissen ernsthafte Zweifel.
    Die arme Schwalbe

    Tipp: kauf Dir ein schönes Reparaturhandbuch, da gibts sogar Bilder, damit Du weißt was was ist. z.B. Schwalbenbuch

    Der beste Schaltplan nützt nichts, wenn Du das Zündschloß für die Masse hältst, sorry das ich so direkt werde.
    Wenn Du das elektrische Prinzip Stromquelle mit zwei Polen, Schalter,Verbraucher, und die Kabel nicht verstanden hast wird Dir nie ein Licht aufgehen.

    Gruß
    schrauberwelt

  10. #10
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    NEEE, bloß nicht, das ist das Zündschloß, da ist noch vielmehr als nur Masse. Nimm dir am Besten noch mal den Schaltplan von moser-bs, den wo die Kabelfarben markiert sind und geh die Kabel nochmal Stück für Stück einzeln durch, dann siehst du u.a. auch die Masseverbindungen und wo die Kabel hingehen und welche Funktion diese haben, lass dir Zeit dabei.

  11. #11
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    jungs ich hab den fehler gefunden, sicherung war durchgebrannt -.-
    naja da sind ja 2 sicherungen und die eine war in ordnung die andere kaputt.
    hab die dann mal getauscht zum testn und tada blinker standlicht und hupe geht

    naja aber es gibt noch weitere fragen... rücklicht geht komischerweise nur wenn ich den schlüssel 2 mal drehe also auf 2te stufe
    bremslicht will erst angehen, dann kommt aber wieder normales rücklicht
    habe verbindungen geprüft mit so einem messgerät und es müsste gehen hat auch 0 wiederstand.
    und naja das hab ich gelesen weil meine blinker einen sehr hohen intervall haben da muss ich den blinkgeber wechseln^^ das weiss ich jetzt
    ansonsten geil ich bin gefahren, hat richtig spass gemacht und ich liebe die gesichter der Leute und paar baumarktroller hab ich auch schon abgezogen

    ah da gibt es noch was
    ich habe mal vorderbremse gezogen und leicht gelenkt und auf einmal hat es so gewackelt und nicht mehr aufgehört musste übel abbremsen...
    was kann das sein, also hab irgendwo gelesen wegen lenkrad spiel einstellen oder so

    edit: wofür ist die andere sicherung

  12. #12
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von RoxX
    naja aber es gibt noch weitere fragen... rücklicht geht komischerweise nur wenn ich den schlüssel 2 mal drehe also auf 2te stufe

    das ist normal so! lies dir mal die bedienungsanleitung zu deinem mopped durch ;-) eigentlich ist stufe 2 licht. und1 kein licht. aber oft ist auf tagfahrlicht umgesteckt, da das pflicht ist!


    bremslicht will erst angehen, dann kommt aber wieder normales rücklicht
    habe verbindungen geprüft mit so einem messgerät und es müsste gehen hat auch 0 wiederstand.

    auch ds dürfte OK sein: wenn du bremst geht zuerst das rücklicht aus und mit einiger verzögerung das bremslicht an! kann schon nen moment dauern das umschalten! die lima hat nicht genug power für beide lampen gleichzeitig!


    und naja das hab ich gelesen weil meine blinker einen sehr hohen intervall haben da muss ich den blinkgeber wechseln^^ das weiss ich jetzt
    ansonsten geil ich bin gefahren, hat richtig spass gemacht und ich liebe die gesichter der Leute und paar baumarktroller hab ich auch schon abgezogen

    ah da gibt es noch was
    ich habe mal vorderbremse gezogen und leicht gelenkt und auf einmal hat es so gewackelt und nicht mehr aufgehört musste übel abbremsen...
    was kann das sein, also hab irgendwo gelesen wegen lenkrad spiel einstellen oder so

    da leg ich dir einfach mal die suche ans herz. thema: lenkerpendeln bzw. lenkkopflager. oder lies mal im "best of nest"


    edit: wofür ist die andere sicherung

    eine für den batteriestromkreis
    eine für den rest
    zündung ist nicht abgesichert
    hier kannst du mal in schaltplan gucken!
    da erklärt sich das!

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Lebowski
    ...edit: wofür ist die andere sicherung

    eine für den batteriestromkreis
    eine für den rest...
    Die 4A Torpedosicherung ist für den Akkustromkreis (Blinker, Hupe, Standlicht), die andere, 1A Feinsicherung, für den Schutz der Ladeanlage (Diode) gegen Kurzschluß oder Verpolung des Akkus.
    Gruß aus Braunschweig

  14. #14
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    okay vielen vielen dank für die antworten

    naja das lenkerpendeln hab ich gecheckt aber es will nicht weggehen.
    das ist ja sowas von gefährlich... bin um kurve gefahren auf einmal kam es und ich konnte nur noch gerade aus. zum glück war da bushalte bucht aber trotzdem... jetzt trau ich mich gar nicht mehr zu fahren :(

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ja dann ran ans werk:

    wie sehen die lagerschalen aus? gibt es knacken beim lenken? hast du schon mal neue schwingengummis montiert? ist dein rad zentriert? evtl sogar gebrochene speichen? darf man deine radlager noch lager nennen? dämpfst du noch oder federst du schon?

    was heißt eigentlich "lenkerpendeln gecheckt"? hast du geschaut, ob beim rumstehen deine arme anfangen sich zu bewegen?

    bis zum frühling ist noch viel zeit, alles in den griff zu bekommen.
    gruß aus berlin

  16. #16
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also im stand sitzt alles fest, wenn ich dann so 35 fahr pendelt der lenker bzw alles vorne von links nach rechts ganz schnell links rechts links rechts, da wird man richtig durchgeschüttelt. sobald ich über 40 komme passiert es nicht mehr nur wenn ich mit absicht ganz kurz nach rechts bzw links schwenke.
    bis 20 kmh kann ich noch freihändig fahren... aber dann... naja...
    also ich weiss nicht was du meinst mit federn oder dämpfen^^ speichen sind zwar leicht gerostet aber nicht gebrochen
    spur ist auch okay
    was mir heute aufgefallen ist, bei dem unteren kugellager fehlt eine kugel und es ist auch leicht verbogen.. kann das der grund sein?
    knacken gibt es nicht
    was sind schwingengummis

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. SR 2 Elektrik
    Von Wolfdancer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.08.2007, 11:40
  2. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55
  3. Elektrik
    Von Taiger im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.08.2005, 15:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.