+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Elektrik defekt


  1. #1
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard Elektrik defekt

    Hallo miteinander,
    habe bei meiner Schwalbe (/1) seit kurzem das Problem, dass meine Blinker, Hupe, Leerlaufleuchte und Standlicht überhaupt nicht mehr funktionieren. Batterie ist neu und geladen und die Sicherungen sind auch noch in Ordnung. (oder gibts da mehr als die beiden direkl hinter dem Scheinwerfer?)
    Was kann da kaputt sein? Kann es sich womöglich um einen "Wasserschaden" handeln, da dieses Problem nach den starken Regenfällen in letzter Zeit aufgetreten ist??
    Für Tipps wäre ich euch sehr dankbar, da ich mich mit Elektrik leider überhaupt nicht auskenne.
    Gruß,
    remmidemmi

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Nein es gibt nur diese zwei Sicherungen.
    Blinker, Hupe, Standlicht und N-Anzeige laufen über die Batterie. Wenn nun plötzlich alles ausfällt wär erstmal die Kabel von der Batterie zum Sicherungskasten zu prüfen. Von da ab weiter zum Zündschloss.
    Da das Zündschloss "freiliegt" könnte auch in dies Wasser eingedrungen sein.
    Also auch prüfen wenn Spannung kl. 30 am Zündschloss anliegt ob auch wirklich wieder was rauskommt.
    Du brauchst ein Multimeter, wenn keins hast, kaufst du dir nun eins.
    Dann schauste auf Harrys Seite mal und ließ dir E-Technik für Dummis durch.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Hallo,
    erst mal danke für die schnelle Antwort, aber was meinst du mit "Spannung kl. 30"?
    Gruß,
    remmidemmi

  4. #4
    Avatar von rene63834
    Registriert seit
    15.07.2007
    Ort
    MAgdeburg
    Beiträge
    2

    Standard

    Klemme 30 ist das stromführenden kabel welches von der Batterie kommt

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Klemmenbezeichnungen

    Du findest diese auch auf jedem Schaltplan und auch auf dem Zündschloss direkt.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Also auch prüfen wenn Spannung kl. 30 am Zündschloss anliegt ob auch wirklich wieder was rauskommt.
    Muss ich dazu dann zwischen Klemme 30 und Klemme 15 messen? Oder verstehe ich das falsch?

    Gruß,
    remmidemmi

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn du das misst , misst du höchstens den Spannungsabfall über das Zündschloss. (ist auch nicht verkehr, es sollte aber ein Verbraucher eingeschaltet oder angeschlossen sein).

    Du solltest einfach gegen Masse messen.
    - Kabel Messgerät irgendwo an Masse halten (Batterie , Motor ...... )
    + Kabel an Kl. 30 halten, wert ablesen

    dann + Kabel an Kl. 15 halten ablesen unsoweiter. Verliehrt sich die Spannung irgendwo wirste das dann so merken.
    Wer schneller schraubt steht länger in der Werkstatt.

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.