+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Elektrik der Hupe macht mir zu schaffen


  1. #1
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard Elektrik der Hupe macht mir zu schaffen

    Moin Zusammen,

    nach dem Einbau einer neuen Batterie funktionierte auch meine Hupe wieder. Nachdem Sie dann plötzlich wieder ihren Dienst einstellte, habe ich mich auf die Fehlersuche gemacht und werde aus den Messergebnissen icht schlau.
    Also,
    Sicherung ist heil, Blinker geht auch 1a.
    Huper selber hat auch einen geringen Wiederstand, sollte also auch heil sein. Masse an Hupe ließ sich nicht schalten...
    UNd jetzt kommts, Massekabel sowie auch das Pluskabel der Hupe zeigten gegen den Rahmen 6V
    Ich bin verwirrt.
    Die restliche Elektrik ist i.O.

    Grüße,
    Deichschwalbe

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Bei der Simson-Hupe wird die Masse geschaltet, d.h. eine Seite der Hupe liegt auf +Ubat und die andere Sete wird über den Hupenknopf an Masse geschaltet.
    So lange das nicht passiert, mißt Du selbstverständlich auf beiden Seiten der Hupe +Ubat, einmal direkt und einmal über den geringen Hupenwiderstand.
    Hupt sie denn, wenn Du die Schalterseite der Hupe mit einem extra Kabel an Masse hälst ? Häufig fehlt nämlich die Masse am Hupenknopf.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    ist das ne neue Hupe?
    Hatte auch das Problem mit ner Hupe aus dem Vape-Mega-Set und hab fast an mir selbst gezweifelt. Pluspol lag auf Masse wegen schlechter Isolation zu diesem angebrachten Halter. Ich hab 1000x geprüft und Verpolung getauscht. Das war vollkommen unlogisch bis ich den Fehler fand.
    Wegwerfen und Originalteil verwenden. (hab ich gemacht)

    P.S.: Sicherung flog wenn man die Hupe auch nur berührte
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    Nee, die Hupe ist original.
    Ich werde mal die Schalterseite der Hupe an Masse halten. Gut Tipp, Net-Harry.

    Grüße,
    Deichschwalbe

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Manches Mal haben die auch einen Wackler, wenn man die Hupe mit nem Hammerstiel o.ä. "bearbeitet", tun sie wieder ihren Dienst!
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn sie mit Dranklopfen geht, dann ist sie meistens zu knapp eingestellt - Tonhöhe zu tief gibt Klemme. Einfach mehr Tüt als Tröt, und schon geht das.

  7. #7
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    Hey, dass ist auch ne gute Idee. Früher musste ich immer mal ein wenig an der Hupe klopfen......
    Ich werde berichten.

    Der Huperich

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Huperich,

    wenn Du durch klopfen Deine Hupe nicht wieder aufwecken kannst ist vermutlich der Kontaktstift innerhalb der Hupe ( sitzt an der Spule und versetzt durch Elektromagnetismus die Membran in Schwingung, welche dann den Ton erzeugt ) verrostet.
    Abhilfe: Hupe ausbauen .( nebst Gummi unter zuhilfenahme von Fit oder westdeutsch Spüli aus dem Lampenschild drehen )
    Hupendeckel aufbördeln ( vorsichtig ), und besagten Kontaktstift mit Schleifpapier entrosten.
    Bei der Aktion kannst Du auch 'mal die Verbindung der Spulendrähte überprüfen und gegebenenfalls nachlöten.

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. 5, 78 V aber Hupe macht nir KLACK !?
    Von RaumZeit im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.08.2010, 21:00
  2. die Hupe macht mich wahnsinnig!
    Von shorty_huber im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.05.2006, 14:33
  3. Elektrik macht mich Wahnsinnig !!!
    Von Rocker im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 25.04.2006, 22:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.