+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Elektrik Identifizirungsproblem...


  1. #1
    Schwarzfahrer Avatar von Lloyd
    Registriert seit
    15.05.2007
    Ort
    Lüneburg
    Beiträge
    11

    Standard Elektrik Identifizirungsproblem...

    Moin!

    Habe bei meiner kürzlich erworbenen S51 das Problem, dass ich keinen passenden Schaltplan finde... (weder bei ostmotorad.de noch bei net-harry)

    Mein großes problem besteht darin, dass im Mopped eine kontaktlose Zündung und dazu eine 12 Volt Zündspule verbaut ist. (Die Kombination gbt es nur bei den Modellen mit 12 Volt Batterie) Im Scheinwerfer und in 2 von 4 Blinkern Steckten aber 6 Volt Birnen. (In den Anderen 12 Volt) Die Tachobeleuchtung war ebenfalls 6 Volt.

    Schließe ich nun eine 6 Volt Batterie an, Blinken die mit 6 Volt Birnen bestückten Blinker ganz normal. Baue ich aber 12 Volt Birnen und eine 12 Volt Batterie ein, gibts nur ein seltsames Flackern... (Alles ohne laufenden Motor getestet...)

    Das Mopped Läuft auch vernünftig (nur ohne Batterie getestet)...

    Wie mache ich nun am schlausten weiter?

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    das mit der 12 Volt Zündspule hat seine Richtigkeit ,es war eine 6V Unterbrecherzündung drinn.
    Dein S51 wurde umgerüstet auf eine 6Volt Elektronikzündung, nix mit 12 Volt Bordnetz.
    Suche Dir den Schaltplan vom S51 2-4 datt passt dann.
    Alle 12Volt Birnen raus, 6Volt Batt. rein und die Welt ist in Ordnung.
    Gruß
    schrauberwelt

  3. #3
    Schwarzfahrer Avatar von Lloyd
    Registriert seit
    15.05.2007
    Ort
    Lüneburg
    Beiträge
    11

    Standard

    Vielen Dank für die schnelle Nachricht!

    Das ist auch meine Vermutung gewesen... Ich hatte 6 Schaltpläne mit 6v Batterie zur auswahl und der "Schaltplan s51 Elektronik 2-4" kommt von der übrigen Verkabelung dem am Nächsten...

    Nur stutzig macht mich, das in diesem Schaltplan als Zündspule eine 6v version abgebildet und der Scheinwerfer als Bilux 6v 35/35W eingezeichnet ist obwohl eine 25W Version in meinem Scheinwerfergehäuse steckt...
    Viele Grüße! :)

  4. #4
    Schwarzfahrer Avatar von Lloyd
    Registriert seit
    15.05.2007
    Ort
    Lüneburg
    Beiträge
    11

    Standard

    Sollte ich nun die 25w drin lassen, oder wie im Schaltplan eine 35w Version reinschrauben?
    Viele Grüße! :)

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Du solltest bei laufendem Möp die (Wechsel-)Spannung an der Lampe messen...geht sie bei höheren Drehzahlen deutlich über 7V, würde ich eine 6V-35/35W-Lampe verbauen und nochmal messen... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Schwarzfahrer Avatar von Lloyd
    Registriert seit
    15.05.2007
    Ort
    Lüneburg
    Beiträge
    11

    Standard

    Wie Wahrscheinlich ist es, dass das "Zündschloss" kaputt geht? (einzelne Kontakte)
    Viele Grüße! :)

+ Antworten

Ähnliche Themen

  1. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.