+ Antworten
Ergebnis 1 bis 15 von 15

Thema: elektrik, kein plan :(


  1. #1

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    moinsen leute,

    bin seit kurzem stolzer besitzer einer kr51/2l. habe sie einem kumpel für nen appel und nem ei abgekauft. gestern habe ich sie gesäubert/teilweise zerlegt (der dreck war wohl 20 jahre dran) und nun fährt sie auch sehr sehr gut. lack muss neu und kleinkram halt. kommt mit der zeit.

    JETZT MEIN ANLIEGEN:

    die bremsleuchte funktioniert nicht, sowie die blinker, standlicht! ich glaub das wars ersteinmal!

    ansonsten funktioniert das licht, abblendlicht, rückleuchte!

    habe noch keine batterie (steht aber schon bereit) angeschlossen!

    steige aber überhaupt nicht durch den kabelwullst durch! habe da wirklich überhaupt keine ahnnung wie da der strom so fliesst. es ist alles original drin (also die kabel mit den richtigen farben und und ...) habe einen schaltplan von biggis page, trotzdem hilft es mir nichts :( )

    kann mir da jemand helfen und sagen wo welches kabel hingeht und herkommt, vielleicht auch mit bildern?

    ich wäre sehr sehr dankbar!!!!!

  2. #2
    Zündkerzenwechsler
    Registriert seit
    29.07.2004
    Beiträge
    49

    Standard

    Hey,

    Schaltpläne für Alles was du brauchst findest Du hier

    http://www.ostmotorrad.de/schaltplaene/


    winfried

  3. #3

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    moinsen,


    dank dir für den link! den plan hab ich leider schon, egal!

    ich versteh bloss nicht wie die leitungen an die platte angeschlossen werden, wo genau! genauso mit der batterie.

    das ist mein problem! und aus dem schaltplan werd ich da nicht so schlau, da stell ich mich leider nen büschen blöde an :(

  4. #4
    Zündkerzenwechsler
    Registriert seit
    29.07.2004
    Beiträge
    49

    Standard

    Das hatte ich vor 3 Tagen auch noch...grübel,grübel,grübel....

    Bei den Schaltplänen ist eine Legende dabei,dann brauchst Du nur noch nachlesen anhand der Kennziffern und dann klappt das von ganz alleine.Wie gesagt ich hatte NULL ahnung und jetzt habe ich mir die Elektrik fast neu bestellt.

    Das klappt schon......


    gruß
    winfried

  5. #5
    Zündkerzenwechsler
    Registriert seit
    29.07.2004
    Beiträge
    49

    Standard

    Guck mal hier nach :

    http://www.bur-werbung.de/besjan/simson/



    haste jede menge Auswahl ;-)

  6. #6
    Tankentroster Avatar von Asesino
    Registriert seit
    12.08.2003
    Ort
    Wasserburg am Inn
    Beiträge
    162

    Standard

    Original von winnic:
    Guck mal hier nach :

    http://www.kerst-ammern.de/downloads.html


    ist ne ace datei ???

    Irgendwie funzt der download auf der Seite aber nicht. Da kommt nur irgend ne Schrift und kein Downloadfenster. Bei den anderen gehts aber nicht bei den Schaltplänen. Is das deine Seite schau mal nach oder Besitzer verständigen.

    Venceremos
    Markus

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Fangen wir mal mit der Batterie an, wo die hinkommt weißt du ja bestimmt. Dort guckst du mal rein ob dort zwei Kabel rumhängen an denen vielleicht sogar noch die Ösen dran sind wo man sie an die Batterie schraubt.
    Das schwarze Kabel kommt an den Minuspol und das Rot/Grüne an den Pluspol, jetzt sollte das Standlicht, die Blinker und die Tröte funktionieren.
    Das Bremslicht wird über einen Kontakt am Hinterrad auf Masse geschaltet, wenn du auf die linke Bremstrommelseite guckst solltest du schonmal das Kabel sehen es hat eine Braun/Schwarze Farbe, zum testen ziehst oder schraubst du das Kabel ab und hältst es bei laufendem Motor einfach mal an das Aluminium der Bremstrommel, wenn die Glühlampe ganz ist leuchtet es. Sonst musst du den Bremslichtschalter neu einstellen oder erstmal gucken ob die beiden Sicherungen ganz sind, das gilt auch falls die Blinker nicht gehen.

    mfg gert

  8. #8

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    hey danke leute,

    ich werd es morgen früh dann gleich mal probieren, mit dem schaltplan und der legende!

    da fällt mir ein, wenn ich auf standlicht schalte am zündschloss geht die schwalbe aus! ist wohl auch kein kontakt dran oder?

  9. #9
    Zündkerzenwechsler
    Registriert seit
    29.07.2004
    Beiträge
    49

    Standard

    würde sagen JA...ist bei meiner genauso....

    win

  10. #10
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin

    da das standlicht zum parken gedacht ist, geht richtigerweise dann deine schwalbe auch aus! das ist schon gewollt so!

    wär ja irgendwie blöd wenn man mit laufendem motor parkt

    im übrigen ist in der position auch der schlüsselabziehbar, und das geht nur wenn die schalbe aus ist!

    MFG
    Lebowksi

  11. #11

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    ich schmeiss mich weg hast vollkommen recht, dude!

    aber ob das licht brennt bei meiner schwalbe ist nu ne andere frage, die ich dann morgen früh aufdecken werde!

  12. #12

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    nochmal ne kleine frage:

    front,abblend und rücklicht sind ein eigener stromkreis!? und läuft ohne batterie!

    blinker auch?

    bremslich auch oder?

    was läuft nur mit batterie oder geht alles ohne?

  13. #13
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Scheinwerfer ist für sich alleine. Rücklicht, Bremslicht, Tachobeleuchtung und Batterieladung geht über einen weiteren Stromkreis. Beides ohne Batterie funktionsfähig. (natürlich nicht die Batterieladung, wie auch? ) So und dann noch Blinker, Hupe und Standlicht, die gehen nur mit Batterie.
    Das bezieht sich jetzt nur auf originale Schaltungen, kann auch immer einer was verbastelt haben.

    MfG Tilman

  14. #14
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    "front,abblend und rücklicht sind ein eigener stromkreis!? und läuft ohne batterie! " -> JEPP ganz genau so ist das!

    Der Rest (Blinker,Hupe,Standlicht,Bremslicht bin ich mir grad nicht 100%ig sicher) wird über den 2. Stromkreis der Batterie betrieben!
    Der geht logischer weise nur wenn eine geladene(!) Batterie vorhanden ist!

    Die Ladeanlage an ner Schwalbe ist leider etwas schwach auf der Brust. So kann es sein wer ständig hupt und dabei den Dauerblinker setzt schnell enttäuscht wird und nischt mehr geht! Abhilfe schafft hier einige Tage ohne Blikner fahren ;-) oder Batterie raus und nachladen!

    Ich würde dir nun einfach mal raten, bau deine Batterie ein und guck was passiert! Die beiden Kabel solltest du dir raussuchen können.
    Mit glück funnzt dann schon alles wie es sein soll. Mit Pech nicht, dann mach als erstes alle Steckverbindungen schön sauber! Kontaktspray und feines Schmirgelpapier wirken hier Wunder! Soll der Kontakt dauerhaft sein kann man die Stecker auch einfetten, somit ist der neuen Korrision vorgesorgt!
    Es gab auch mal einen Threat der nannte sich glaube ich "Kontaktpflege" -> sehr Informativ!

    Nun solls aber erst mal reichen! Dein Job ist nun: Batterie nehmen, Bierchen ebenso, in die kühle Gerage hocken, gucken, testen, warten, pflegen,.........

    MFG
    Lebowski

  15. #15

    Registriert seit
    11.08.2004
    Beiträge
    6

    Standard

    danke leute!

+ Antworten

Ähnliche Themen

  1. Elektroz. in SR50 - Nach Harrys Plan angeschl. KEIN Funke!
    Von STORM im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 14.09.2007, 22:16
  2. kein Plan was das sein könnte!
    Von bratwurst im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.05.2005, 16:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.