+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Elektrik komplett verabschiedet.


  1. #1
    Glühbirnenwechsler Avatar von Mast
    Registriert seit
    14.09.2008
    Ort
    Bad Honnef
    Beiträge
    73

    Standard Elektrik komplett verabschiedet.

    Liebe Nestler,
    nach dem einbau meiner VAPE Zündung lief alles Top, bis auf die Blinker/Hupe/Parklicht und eben alles was sonst noch so an der Batterie hängt. Ich hab mir das so erklärt, dass die Batterie noch Leer ist und erstmal geladen werden muss, also aufs Vögelchen geschwungen und gefahren, gefahren und gefahren.

    Dann habe ich bemerkt, dass ich das Kabel mit der Sicherungshülse (welches beim Vampe Paket dabei war) zur Masseverbindung Motor-Stirnrohr verwendet habe und den alten Kasten für die Batterie. Also Masse weg, an die Batterie und nen anderes Kabel was so in der Garage rumflog an den Motor.

    Jetzt funktioniert rein NICHTS mehr an Elektrik, weder Batterieabhängig noch Limaabhängig. Nur der Motor tuts noch so wie vorher.
    Ich hab mich jetzt 2 Wochen mit diesem sch**** problem rumgeschlagen aber ich finde einfach nicht die Lösung!

    Freue mich über jegliche Tipps zur Lösung, damit ich mein Baby endlich wieder ausfahren kann.

    mfg der Mast

  2. #2
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    so versuch es mal mit plandeine vape zu verkabeln und ne komplett leere batterie sollte extern aufgeladen werden ,

    bambam

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Moritz,

    klemm mal vom VAPE Regler die Kabel ab, die am roten "DC" Anschluss hängen und klemme statt dessen eine dicke 35 oder 45W Glühlampe an (Scheinwerfer).
    Wenn die leuchtet, wenn der Motor läuft, dann kannst Du in der Verkabelung in Richtung Zündlichtschalter weiter suchen. Wenn die nicht leuchtet, dann überprüfe die Zuleitung zum VAPE Regler oder den Regler selber.

    Und dann nach das: überprüfe auch Deine Homepage!
    Ausser Error 404 und einem Hintergrundbild gibt's da nicht viel zu finden :cry:

    Peter

  4. #4
    Glühbirnenwechsler Avatar von Mast
    Registriert seit
    14.09.2008
    Ort
    Bad Honnef
    Beiträge
    73

    Standard

    Danke euch, das werde ich gleich mal alles überprüfen.

    @bambam
    Ist alles richtig verkabelt, ging ja auch alles bis ich dieses Kabel getauscht habe.
    Rücktausch bringt übrigens auch nichts.

    @Zschopower
    Ja meine private Homepage habe ich schon seit längerem nicht mehr aktaulisiert, da ich mehr an meinen anderen Homepages arbeite.

    www.qoonet.info
    www.djdayton.de

    aber Danke trotzdem für den Hinweis :)

    mfg Moritz

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von BamBam
    so versuch es mal mit plandeine vape zu verkabeln und ne komplett leere batterie sollte extern aufgeladen werden ,

    bambam
    ... wenn jemand Säure hineingefüllt hat, sonst kannst du lange laden.

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Oder es ist ne GEL Batterie, (dann aber noch nen schönen Regler zum abfangen der Überlast oder Sättigung))

  7. #7
    Glühbirnenwechsler Avatar von Mast
    Registriert seit
    14.09.2008
    Ort
    Bad Honnef
    Beiträge
    73

    Standard

    Also aufn Kopf gefallen bin ich auch nicht
    Das Säure in die Batterie muss ist mir schon klar

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Batterie kaufen und Säure vergessen ist gar nicht mal so selten, wie man vermuten würde ... kommt gleich nach Austauschgetriebe selber einbauen und kein Öl einfüllen

    Bei der Batterie kommt der Lapsus nur billiger

    Aber gut, wir haben also Säure in der Batterie, wir haben Zündung (haben wir?), wir haben aber keinen sonstigen Strom.

    Hat's denn noch Wechselstrom aus dem Generator?

    Kleine Einführung in die systematische Jagd nach dem verlorenen Schtrom, ausgehend von der Quelle.

    Achtung: Zum An- und Abstecken immer Motor aus! (Und ich übernehme keinerlei Haftung oder Verantwortung, wenn ihr dabei irgendwas an- oder abbrennen lasst oder sonstwie mehr kaputtmacht, als sowieso schon war.)

    Am Anfang ist der Generator. Kommt überhaupt was raus?

    Stecker zwischen Regler und Generator trennen, Kabel schwarzweiß von diesem Stecker zum Zündlichtschalter (ZLS) auch abziehen (zwei Stecker, am Dreifachverteiler und an 59) und kurzschlusssicher lagern.

    Dann generatorseitig an rot und gelbrot AC messen.

    Kommt was? Ja?

    Dann tasten wir uns wieder vor, tun einen Verbraucher nach dem anderen wieder dazu. Dafür muss aber erstmal der Regler wieder dran, sonst fliegen uns sämtliche Glühlampen gleich weg.

    Also Großen Stecker wieder zusammen. Strom noch da? Ja?

    Dann schwarzweiß wieder ran an den Dreifachverteiler am ZLS, aber nicht an 59. Damit haben wir Rück- und Bremslicht wieder dran. Nochmal Spannung messen. Brennt das Bremslicht beim Bremsen? ZLS auf Stellung "Licht". Geht das Rücklicht oder ist die Spannung jetzt zusammengebrochen?

    Immer noch Ja? Dann schwarzweiß wieder dran an 59, damit kommt der Scheinwerfer wieder dazu. Wieder ohne Licht messen, dann Licht einschalten. Schauen ob der Scheinwerfer brennt, oder die Spannung dann weg ist.

    usw. etc. blabla.

    Viel Erfolg! Irgendwo muss er sich ja verstecken, der Elektronenhaufen

+ Antworten

Ähnliche Themen

  1. Getriebeöl verabschiedet sich still und heimlich!!!
    Von Rocker im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.07.2006, 19:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.