+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Elektrik KR 51/2 L Spannung zu hoch


  1. #1

    Registriert seit
    14.04.2006
    Ort
    Gießen
    Beiträge
    3

    Standard Elektrik KR 51/2 L Spannung zu hoch

    Hallo, ich bin seit kurzem stolzer Besitzer einer Schwalbe. Sie hat ein Problem mit der Spannung. Eigentlich sollten es 6 Volt Betriebsspannung sein aber im Scheinwerfer lassen sich bei Vollgas über 24 Volt messen und jede Birne brennt durch. Was kann ich machen oder welche Teile könnten defekt sein? Bin für jeden Ratschlag dankbar, denn ich kann nur noch tagsüber fahren!! :cry:

  2. #2
    Simsonfreund Avatar von Sprudellaster
    Registriert seit
    02.09.2005
    Ort
    Nürnberg
    Beiträge
    1.523

    Standard

    Servus,
    Ersteinmal herzlich Willkommen im Nest
    Zweitens: Beitrag verkehrt, gehört eigendlich in Technik ( Gell Prof??)
    Drittens: Kann Dir leider,was Elektrik angeht, nicht wirklich helfen.
    ich bin eine von denen die lieber die Klappe halten,wenn sie von etwas
    keine Ahnung hat. Aber vielleicht hilft dir ja der
    Beitrag
    Da ging es auch um Spannung.Habe mal die Suchfunktion genutzt,und hoffe
    den passenden Beitrag für Dein Problem gefunden zu haben.

    In der Hoffnung das jemand Antwortet der Ahnung hat von Elektrik

    Gruss
    Sprudel.......
    P.S. Normalerweise sind hier die Antworten schneller auf Fragen
    Gruss
    Sprudel......

  3. #3
    Glühbirnenwechsler
    Registriert seit
    17.12.2005
    Beiträge
    98

    Standard

    Hi Mopedfan!
    Also ich würd mal schwer auf den Spannungsregler (den normalerweise auch die Schwalbe haben sollte) tippen! Ist das rechteckige, goldfarbene Teil, in das glaub ich in das mehrere Kabel gehen! Wäre meiner Meinung nach das Naheliegendste! Oder der Vorbesitzer hat Scheiße gebaut bei der Elektrik und das Teil verkehrt angeschlossen!

    Gruß Bernd

  4. #4

    Registriert seit
    14.04.2006
    Ort
    Gießen
    Beiträge
    3

    Standard

    Hallo Bernd , hallo Sprudellaster ,
    danke für Eure Antworten. Ich hatte meine Frage mit Absicht in diesem Tread angesiedelt, weil ich gehofft hatte auf diesem Weg vielleicht eine Werkstatt zu finden. Er ist sicherlich im Bereich Technik besser aufgehoben.
    @Bernd: Diese Befürchtung habe ich auch, nur bin ich der Meinung dass dieses Teil defekt ist. Ich konnte mit meinen Spannungsmesser bei Vollgas über 30 Volt messen und auch eine 12 Volt Birne hatte diese Überspannung nicht überlebt (dadurch bin ich erst darauf aufmerksam geworden). Die Spannungsversorgung ist laut ablesbaren Daten eine 6 Volt Anlage. Da ich absolut kein Schrauber bin hoffte ich etwas Unterstützung auf diesem Weg zu finden.
    Wenn es dieses Teil ist, wie bekomme ich dann herraus, welchen ich kaufen muss (es gibt ja mehrere Typen)?
    Vielleicht weis da jemand noch einen Rat?
    Lieben Gruß Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    17.12.2005
    Beiträge
    98

    Standard

    @Mopedfan:
    Ich würde Dir empfehlen, das Teil beim Zweirad Schubert zu bestellen! Für die KR 51/2 gibts speziell glaub ich nur einen! Mehr kann ich Dir dazu auch net sagen! Aber wie gesagt, ich bin mir ziemlich sicher, das der Spannungsregler der Übeltäter ist! Hab mir damals (planlos) eine S50 zusammengebaut, ohne Schaltplan! Hab das mit dem Licht auch nie hinbekommen und hab mir auch alles an Birnen durchgeschossen was ich hatte! Das Teil kostet beim Schubert 14 Euro + halt das Porto! Evtl. findest Du ja jemanden, der Mitbestellen würde, dann is das mit dem Porto auch net so tragisch...

    Viel Glück und frohe Ostern noch!!

    Bernd

  6. #6

    Registriert seit
    14.04.2006
    Ort
    Gießen
    Beiträge
    3

    Standard

    Hallo Bernd,
    danke und Frohe Ostern auch zu Dir. Ich kann unter Spannungsregler bei diesem Händler Schubert nichts finden . Vielleicht meinst Du eine Ladeanlage für die KR51/2. Meine elektrisches Wissen ist nicht weit her, daher die dummen Fragen.

    Liebe Grüße

    Peter

  7. #7
    Glühbirnenwechsler
    Registriert seit
    17.12.2005
    Beiträge
    98

    Standard

    Zitat Zitat von Mopedfan
    Hallo Bernd,
    danke und Frohe Ostern auch zu Dir. Ich kann unter Spannungsregler bei diesem Händler Schubert nichts finden . Vielleicht meinst Du eine Ladeanlage für die KR51/2. Meine elektrisches Wissen ist nicht weit her, daher die dummen Fragen.

    Liebe Grüße

    Peter
    Hi Peter!
    Ja Sorry, war mein Fehler, das Teil meinte ich! Ich bin mir zumindest wie gesagt ziemlich sicher, das da der Fehler zu suchen ist!

+ Antworten

Ähnliche Themen

  1. Spannung Scheinwerferkreislauf zu hoch (Birne brennt durch)
    Von Banditdriver_gp im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.11.2006, 19:38
  2. Spannung zu hoch?
    Von paddy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.09.2005, 12:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.