+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Elektrik problem (rücklicht)


  1. #1
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard Elektrik problem (rücklicht)

    Moin Moin,

    bin ja immer noch am aufbau meiner Schwalbe.
    Bin jetzt zur elektrik gekommen.

    Ich habe einen komplett neuen Zündlichschalter eingebaut, da der alte am schloss defekt war.
    Ich habe die einzelnen kabel ab und gleich wieder an den neuen angeschlossen. rotzdem gab es ein paar kabel wo nicht angeshclossen waren da die kontakte gebrochen waren etc.

    Mit Hilfe von meinem Schaltplan bin ich wieder soweit das der Scheinwerfer wieder geht und ich mit hilfe des zündlichschalters meine schwalbe wieder ausbekomme.

    Momentanes Problem.
    Ich muss die kabel vom rücklicht nach vorne ziehe bzw zum 3poligen relai.
    Dann kommt ja das braune kabel vom Rücklicht nach vorne auf den Zündlichschalter stecker nummer 58.
    Allerdings funktioniert dann das rücklicht nicht, masse ist auch angeschlossen.
    Ich habe bemerkt das auf dem kontakt gar kein strom ist. Muss da nicht welcher drauf sein?

    Ich habe eine KR51/1
    http://www.moser-bs.de/Simson/plaene/kr51-1.png

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das hat was mit der drossel zu tun , die wird defekt sein.
    überbrücken das msste dann gehen , ist aber nur ne notlösung du wirst eine neue brauchen .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann dreh mal hinten 21 Watt rein (und Tachobeleuchtung raus und überbrücke mal die 2 grauen Drosselkabel ) dann sollte es hinten leuchten.

    Wenn ja ist die Drossel kaputt

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Elektrik problem (rücklicht)

    Zitat Zitat von Chris-SHA
    ....
    Momentanes Problem.
    Ich muss die kabel vom rücklicht nach vorne ziehe bzw zum 3poligen relai.
    Dann kommt ja das braune kabel vom Rücklicht nach vorne auf den Zündlichschalter stecker nummer 58.
    ...
    Hi,
    Was ist ein "relai" ? Meinst Du die 3-polige Lüsterklemme ? Und wieso kommt das braune Kabel nach vorne ? Dieses geht an den Bremslichtschalter am Hinterrad...und das graue Kabel geht nach vorne an Klemme 58 des Zündschlosses...
    Gruß aus Braunschweig

  5. #5
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Vielen Dank für die Schnellen antworten.
    Ich meine das graue kabel vom plan. bei mir ist es braun da ich alle kable neu gezogen habe, ja ich meinte die lüsterkleme, habe wohgl gerade beim schreiben über ein relai nachgedacht und das geschrieben

    Ich seh positiv und geh davon aus das mal die drossel nicht defekt ist, es könnte ja reintehopraktisch (geiles wort) auch was falsch angeschlossen sein. Ich bin Hotelfachmann und kein Elektrker, daher tu ich mich ein bisschen schwer mit dem schaltplan.

    ich versteh nicht ganz was das für stecker sein sollen wo im schaltplan der zündlichschalter ist und 123 steht. wie muss ich da vorgehen? wo muss da das graue kabel von der drossel hin? evtl. liegt es daran?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Drossel hat ja 2 Kabel. eins kommt auf den 3erkontakt und eins an 59b vom Schloß...

  7. #7
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Habe mal schnell bild gemacht:,

    da gehn doch mehr wie 2 kabel raus, habe eben kontrolliert die 2 grauen sind so wie du sagtest, und der rest?
    Angehängte Grafiken

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Der Rest der Kabel gehört zur Ladeanlage, die mit darin untergebracht ist:

    rot -> Ausgang zum Akku
    rot/grün -> Eingang Ladeanlage für viel Ladung
    grün -> Eingang der Ladeanlage für wenig Ladung

    Von den letzten beiden wird nur eines über die Sicherung an das ro/grüne Kabel von der Grundplatte angeschlossen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Brennt denn das Rücklicht überhaupt?
    Wenn nicht, dann kanns ja auch sein, daß die Lichtspule keinen Strom bringt, weil defekt oder Kabel lose sind.

+ Antworten

Ähnliche Themen

  1. ELEKTRIK PROBLEM: massekabel rücklicht (kr51/1 mit VAPE)???
    Von Lasla im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2009, 09:57
  2. Bitte um Hilfe: Elektrik Problem beim Rücklicht
    Von frank_76 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.09.2005, 12:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.