+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: Elektrik spielt verrückt


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Besser: Einfach das schwarz-weiße Doppelkabel vom Zündlichtschalter abziehen (beide Stecker), und dann bei laufendem Motor Wechselspannung messen. Ab mittlerer Drehzahl sollen sich 14V (nicht 12!) stabil einstellen. Man braucht ein gutes Messgerät mit "echter" Messung der Effektivspannung, Stichwort "True RMS".

    Auf gar keinen Fall den Regler abstecken und die Lampen dranlassen! Da drücken dann bis zu 70 Volt durch, für Mensch und Glühfaden schon ziemlich ungesund.

  2. #18
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Dann misst du am gelben Kabel die Spannung (Wechselspannung einstellen!) - sollten 12 Volt rauskommen.
    genau da liegt das Problem :) Also, ich nehme das Multimeter, stelle V 20 ein (das V mit einer gestrichelten und einer durchgezogenen Linie darunter) ein. Dann nehme ich die beiden Messspitzen und halte die schwarze (steckt im COM Anschluss) an den Rahmen und die rote dann wo?

    PS.: Vielen dank für eure Ausführlichen Erklärungen :)
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Nimm eine Prüflampe. Wer ohne grosse Ahnung mit dem Messgerät messen will, der mist meistens mächtigen Mist.
    Ein Pol an Masse, einer an den Messpunkt.
    Wenn sie "lampt" ist guter Birnensaft da.

    Peter

  4. #20
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du stellst den Messbereich auf Wechselspannung - das ist die gewellte wellenartige wellenlinie (~). Heißt dann V~ oder V (AC) oder so ähnlich. Messbereich wird bestimmt nur 250V gehen (ist bei den meisten Multimetern so, bei Wechselstrom) ist auch OK so.

    PS: Meine Werte waren nur ungefähr. Spätestens beim Gasgeben sollte die Spannung bis auf 14 Volt ansteigen, wahrscheinlich schon eher. Habe selber keine Vape und kenne die Eigenarten nicht (wie z.B. die exakte Regelspannung) :-)

    EDIT: Peters Idee mit der Prüflampe ist noch besser weil einfacher.

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Erster Schritt: Bedienungsanleitung des Messgeräts lesen und verstehen.

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Erster Schritt: Bedienungsanleitung des Messgeräts lesen und verstehen.
    Genau da liegt der Vorteil der Prüflampe: man muss nur hell und nicht hell unterscheiden können.

  7. #23
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    In diesem Fall muss man möglicherweise nicht nur hell und dunkel unterscheiden, sondern evtl. auch "halbhell" :-)

  8. #24
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Wunderbar dann hätten wir ja die Einstellung des Messgerätes geklärt :) (V~ und 250). Aber wo müssen nun die Messspitzen angehalten werden ? So schwer kann das mit dem Multimeter ja nicht sein und ich will es ja auch lernen. Deswegen will ich jetzt nicht extra ne Prüflampe bauen/kaufen.
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  9. #25
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ein Kabel mit Masse verbinden, das andere mit der zu messenden Leitung :-)

  10. #26
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Genau da liegt der Vorteil der Prüflampe: man muss nur hell und nicht hell unterscheiden können.
    Nennt man sowas digitales Messgerät? Geht ja nur ja/nein, an/aus oder 0/1
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #27
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Habe heute morgen nachgemessen. mit der Einstellung V~ 200.
    im Leerlauf zeigt das Messgerät zwischen 4 und 8 V an. Ist wohl zu wenig :(
    unter volgass kommen 11 raus. Regler also wirklich kaputt? Wie kann das passiere?
    Der Regler ist keine 4Wochen/500km alt.
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  12. #28
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hast du das Schwarz/Weiße Kabel vorher abgezogen bevor du gemessen hast?

  13. #29
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Ja habe beide Stecker die am schwarz/Weisen Kabel ins Zündschloss gehen abgezogen.
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  14. #30
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Nun ja, hier sind die VAPE Spezialisten gefragt - unbelasteter Regler regelt nur auf 8 Volt (AC)...
    Es könnte natürlich sein, dass der Regler nur mit Last richtig funktioniert, sonst wäre der Regler tatsächlich defekt.

  15. #31
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    Vielleicht liegts auch einfach daran, dass da falsche Glübirnen drin sitzen? Wenn die Wattzahl der Birnen zu groß ist, ist logisch, dass es nur glimmt.

  16. #32
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nein, solche Messwerte kommen heraus, wenn das Messgerät nichts taugt - siehe oben.

    Trotzdem kannst du bestätigen, ob der Regler regelt: Der (falsche) Messwert sollte sich dann ab etwa 3000/min aufwärts nicht mehr arg verändern.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kr50 spielt verrückt!!!
    Von termilissi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2008, 15:08
  2. elektrik spielt verrückt......hilllffffeeeee
    Von gerry1000 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.07.2008, 21:30
  3. Sicherung spielt verrückt ?
    Von Malte91 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 01.07.2007, 23:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.