+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Elektrik und Startvergaserhebel


  1. #1
    Tankentroster
    Registriert seit
    16.10.2014
    Ort
    Erkenbrechtsweiler
    Beiträge
    107

    Standard Elektrik und Startvergaserhebel

    Nabend zusammen,

    bei meiner Restauration geht es in die Endfase.
    Nun haben wir uns heute der Elektrik und dem Startvergaserhebel gewidmet.

    1. Wie befestige ich den Startvergaserhebel richtig?

    2. In dem Schaltplan kommen wir gerade nicht weiter. Und zwar an der im Bild dargestellten stelle.
    Wie verbinde ich die Kabel miteinander?
    Also Grau-Schwarz mit Grau-Rot und Schwarz-Grau.


    Freue mich auf eure Antwort.

    Mit freundlichen Grüßen
    Nico
    Angehängte Grafiken
    Geändert von Simson_Schwabe (12.12.2015 um 20:16 Uhr)

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Simson_Schwabe Beitrag anzeigen
    Nabend zusammen,

    bei meiner Restauration geht es in die Endfase.
    Du bist fast fertig und weißt immer noch nicht, was für ein Fahrzeug du da eigentlich zusammenschraubst?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hi,
    meinst Du die Stelle wo zwei Kabel zusammenkommen? Die sind zusammen in einer Flachsteckhülse verpresst die dann ans Zündschloss angeschlossen wird. Oder die Stelle an der drei Kabel zusammenkommen? Das wären dann drei Flachsteckhülsen, die am Zündschloss auf drei miteinander verbundene Flachstecker aufgesteckt werden.

    Gruß

    Theo

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    schaust Du hier: <KLICK>
    "Verbinder" steht da an den Strippen dran.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Nico

    Die 3 Kabel kommen am ZündLichtSchalter an den sogenannten Dreifachverbinder. Der Link vom Carl zeigt das gut.


    Zum Starterhebel:

    Wenn Dein Moped ne KR51/2 ist, hilft diese EX-Zeichnung.
    https://www.akf-shop.de/explosionsze...n-kr512-a1059/
    Relevant sind Teile 31 -> 38

    LG Kai d:)
    Geändert von Kai71 (14.12.2015 um 14:31 Uhr) Grund: Edit: zum Starterhebel
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Tankentroster
    Registriert seit
    16.10.2014
    Ort
    Erkenbrechtsweiler
    Beiträge
    107

    Standard

    Danke, Jetzt passt alles soweit, aus das der neue ZüLi Schalter nicht in die Bohrung im Blech passt.

    Hat da jemand ne Idee?
    Liegt ja nicht an der Pulverbeschichtung, oder?

    Mit freundlichen Grüßen
    Nico

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Nico

    Was genau passt denn nicht?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Tankentroster
    Registriert seit
    16.10.2014
    Ort
    Erkenbrechtsweiler
    Beiträge
    107

    Standard

    Hey Kai,

    das Zündschloss passt vom Durchmesser her nicht durch die Bohrung in der Lampenmaske.

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Du meinst den Hubbel in der Mitte des ZüLiScha!?
    Ist das Zündschloss ein Nachbau? Da stimmen manchmal die Maße nicht.

    Reichen denn die drei Verschraubungspunkte des ZüLiScha bis ans Blech der Maske? Dann wäre ja alles gut.

    Ansonsten musst Du wohl oder übel das Loch in der Maske weiten...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Oder du hast den Kunststoffring vergessen, der auf den Schalter und damit unter das Blech kommt.

+ Antworten

Ähnliche Themen

  1. Antworten: 22
    Letzter Beitrag: 08.10.2012, 20:20
  2. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.