+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Elektrikfrage???


  1. #1
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard Elektrikfrage???

    Moin Moin.
    Wollte mal was wissen.
    Theoretisch wäre es doch möglich die Masseverbindungen von Licht/Blinker/außenliegende Zündspuhle etc. alle über eine KLemme miteinander zuverbinden.Dann von dieser Verbindung ein weiteres Kabel( zb.an einer Motorbefestigungsschraube(was ein Wort)) verlegen.Müßte doch ohne Probleme alles funktionieren!!!Oder Sollte man lieber mehrere Masseverbindungen zum Rahmen laut Schaltplan)legen.
    Bitte nicht so über mich herziehen,weil ich möchte halt etwas mehr Verständnis zur Materie E-Schaltplan bekommen.
    Grüße midi

  2. #2
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    mehrere zum rahmen is einfacher weil du dann nich so viel kabel brauchst und masse muss sowieso an den rahmen weil das rücklicht sonst nich geht...

  3. #3
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Also wäre meine Konstruktion möglich????

  4. #4
    Glühbirnenwechsler
    Registriert seit
    30.09.2006
    Ort
    01099 Dresden
    Beiträge
    75

    Standard

    ja, aber relativ sinnlos, weil der Rahmen ja dein masseKabel ist.
    der Rahmen verbindet die verschiedenen Massepunkte und ist ja selbst ein Leiter.
    Mit einem weiten Kabel (zwischen den Massepunkten) würdest du zum bestehenden Leiter noch einen parallel schalten.

    Es ist einfacher und auch sinnvoller, da man sich fast aussschließlich in den + Leitungen nach dem Fehler umschaun muss.

    Theoretisch wärs aber sogar möglich die Masseverbindung komplett vom Rahmen zu trennen indem man Kabel von der Lima zu allen Massepunkten zieht (die dann irgendwo an nem Lufthaken aufgehängt werden müssen)

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich bin immer dafür und ziehe die Extra Leitung ein.

    Und zwar zwischen Motor und dem Massepunkt am Rahmen wo die Zündspule draufläuft.

    Die Zündung reagiert am empfindlichsten auf Übergangswiderstände und beim SR50 Roller / S51 ist dieses Massekabel splicjht da durch die schwingende Aufhängung keine Masseverbindung gewährleistet werden kann.

    Und bei der Schwalbe sind die 50 cm zw Motor und Massepunkt vorne auch nicht "übermäßiger Aufwand )

  6. #6
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Genau das wollte ich wissen.
    Wollte nämlich die Zündung komplett von den anderen elektronischen Bauteilen trennen,um halt (wenn mal kein Funken da ist) schneller zu kontrollieren ob es ein Masseproblem bei der Zündung gibt!!!
    Hatte nämlich schonmal das Problem!!!
    Wollte halt nur etwas mehr verständnis im bezug auf einen elektronischen schaltplan bekommen.

    So dann kann es ja weiter gehen.
    Hoffe ich bin jetzt vom Simsonvirus erstmal geheilt.
    Sehr ansteckender Virus mit langzeitfolgen(aus einer wurden zwei aus zwei dann drei und nun....Nummer 6 steht noch Gerade so platzmäßig in meiner Garage.

    Danke und Grüße midi!!!



  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    trennen würde ich es nicht.

    Am besten ein Kabel nehmen und unten einen Kabelschuh anlöten.
    Dann eine Öse + Stecker an eine Gehäuseschraube anbringen und da das Kabel anschließen.

    Dann bis zur vorderen Massepunkt legen und dort das Kabel abisolieren.
    Dann das andere Kabel auch abisolieren und beide an EINE Ringöse löten und die auf den vorderen Massepunkt legen.

    Dann das weiterführende Kabel zur Zündspule legen und ne Ringöse anlöten und als MAsse anschließen.

    So kannst du Masseprobleme fast ausschließen.

    Denn von der Zündspule zum Motor ist alles fest verlötet ( und dass ist wichtig ) und der Kontakt zum Massepunkt am Rahmen vorne verbessert die Masse für den Rest ( Batterie / Licht usw )

  8. #8
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Stimme dir zu!!!
    Habe nämlich mal über 2std.gesucht warum der Funken ausblieb.
    Man kann sich ja vorstellen was ich alles gemacht habe.Vom Kondensator bis hin zur Zündspuhlenwechsel.
    Licht ging alles!ALso dachte ich erstmal Masseverbindung ok.
    Leider war genau das Massekabel von der Zündspuhle so locker das es manchmal kein Kontakt zum Rahmen hatte.Dumm gelaufen!!!
    Grüße midi

+ Antworten

Ähnliche Themen

  1. Elektrikfrage
    Von Bönni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.07.2007, 21:09
  2. MZ elektrikfrage
    Von FAJAS im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.10.2003, 20:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.