+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Elektrikproblem


  1. #1

    Registriert seit
    04.06.2003
    Beiträge
    2

    Standard

    Hi Jungs,

    ich weis nichtmehr weiter ich hab bei meiner S 51 1 B an dem Kabel von der Zündspule das für Abendlicht und Rücklicht zuständig ist nur fast konstant 3 Volt, der Wert schwankt ziemlich manchmal auch für sekunden 6 Volt und auch mal nur 1 Volt! Ist das nun die Spule fürs Licht auf der Grundplatte die kaput ist ?
    Kann es auch sein das die Magneten auf dem Polrad schon irgendwie runter sind?
    Beim Bremslicht ist es so das wenn man die Bremse tritt das Rücklicht ausgeht aber dann auch kein Bremslicht da ist liegt das an der geringen Leitung?
    An irgendwelchen Leitungen oder am Zündschloss kanns nicht liegen hab ich schon durchgeprüft.
    Und ausserdem geht sie nach einem weilchen fahren aus und ich kriege sie auch dann nicht mehr durch anschieben an. Könnte doch am Kondensator liegen wie ich hier schon oft herausgelesen hab oder?
    Wenn sie dann kalt istn läuft sie wieder.
    Wäre schön wenn ihr mir weiterhelfen könntet!

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich denke eher du hast da einen kurzschluss, oder hast du das im leerlauf (unangeschlossen) gemessen? hast du vielleicht eine falsche birne eingebaut?

  3. #3

    Registriert seit
    04.06.2003
    Beiträge
    2

    Standard

    Die Karre war im leerlauf und ich hab das Messgerät einfach mal an das Kabel der Zündspule gehalten das für licht ist.
    Die Birnen waren alle schon drin weis nicht ob da eine falsch ist mal gucken.
    Mir wurde vom Kumpel erzählt das Grundplatte und die schwarze Scheibe (Schwungscheibe?) eine Nummer haben die identisch sein muss oder ist das egal bis auf halt schwarz für Unterbrecherzündung?

+ Antworten

Ähnliche Themen

  1. Elektrikproblem
    Von Schwalbiene im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.07.2008, 21:55
  2. Elektrikproblem
    Von Golondrina im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.08.2005, 21:07
  3. Elektrikproblem
    Von Keule im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.02.2005, 20:41
  4. Elektrikproblem
    Von simking im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.07.2004, 14:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.