+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Elektrikprobleme


  1. #1
    Zündkerzenwechsler
    Registriert seit
    14.09.2008
    Beiträge
    33

    Standard Elektrikprobleme

    Hi Zusammen,

    haben die Schwalbe nach längerer Restauration wieder zusammen. Springt beim ersten tritt an und läuft super.

    Ein größeres Problem haben wir aber:

    - Das einzige was an Elektrik geht ist das Standlicht auf entsprechender Tachostellung.
    - Rücklicht glimmt ganz leicht bei laufendem Motor

    Blinker, Licht, Rücklicht, Bremslicht, etc. funktioniert alles nicht. Auch nicht bei laufendem Motor. Wo kann der Fehler liegen? Wie gehen wir am besten mit durchmessen vor, um den Fehler schnell einzugrenzen? Kann beim Einbau der neuen Grundplatte etwas schiefgegangen sein?

    Danke & Grüße,
    timo

  2. #2
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Wenn mit der alten Platte alles ging, dann liegts daran. Erstmal nen Schlatplan von Harry holen und dann alles abgleichen. Erst wenn alle Kabel richtig angeschlossen sind, kann man mit dem Messen anfangen.
    Das Geistige kommt hier zu kurz!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Timo,

    lies mal meine Elek-Tricks unter Simson auf www.zschopower.de.
    Da findest Du einen S51 Schaltplan, der im Prinzip dem von der Schwalbe sehr ähnlich ist.

    Peter

  4. #4
    4/1
    4/1 ist offline
    Flugschüler
    Registriert seit
    16.12.2009
    Ort
    Königsmoos
    Beiträge
    260

    Standard

    ich hatte auch das problem bei mir war es nur die masse problem kontrollier das alles noch mal nicht das du irgenwo masse angeschlossen hast und da farbe drüber ist das ist sehr schlecht!!

+ Antworten

Ähnliche Themen

  1. Schwalbe Elektrikprobleme.
    Von chriiizi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.02.2009, 16:38
  2. Elektrikprobleme bei S51/1B `89
    Von LTF im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.08.2007, 11:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.