+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Elektrikprobleme KR51/2


  1. #1

    Registriert seit
    11.09.2011
    Beiträge
    2

    Standard Elektrikprobleme KR51/2

    Hallo, Schwalbentechniker!
    Mein Sohn hat ne Schwalbe (KR51/2) bekommen, wurde neu lackiert. Jetzt gehts an die Elektrik: Habe im "Schwalbenbuch" den passenden Schaltplan rausgesucht und wieder alles soweit angeklemmt (neues Zündschloß, neue Ladeanlage Nr. 8871.6/1 25W, diverse Kabel erneuert, ...). Dabei bin ich von einer 6V-Anlage ausgegangen, die habe ich nun mit einem 6V-Netzteil getestet und es hat alles funktioniert (Blinker, Licht, ...). Nachdem der Motor gestartet wurde, sind jedoch innerhalb kürzester Zeit sämtliche Glühbirnen durchgebrannt (die neue 6V-Batterie hatte ich noch nicht installiert). Meine Vermutung war nun die, daß die Elektrik auf 12V umgebaut worden ist - wie kann man das eigentlich feststellen (ob 6V oder 12V)? Nachdem ich 12V-Birnen eingesetzt hatte, sind auch diese wieder durchgebrannt! Eine Prüfung mit einem digitalen Multimeter zeigte ca. 20V an einem Lampensockel an (?). Was ist ausserdem noch zu beachten, wenn eine elektronische Zündung eingebaut ist? Läßt dies automatisch auf eine 12V-Anlage schließen? Ein Elektriker meinte, ich müsse unbedingt eine Batterie einbauen, um so die Spannung zu stabilisieren, nur weiß ich nun nicht 6V oder 12V-Batterie? Kann mir da jemand weiterhelfen?
    Gruß aus Niederbayern von Schwalben-Max

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    1. Wo hast du die Lampen her, und was sind es für welche?

    2. Schau mal auf Homepage Familie Moser und Ehlers , dort findest du wesentlich bessere und übersichtliche Schaltpläne, mit denen die Fehlerquellen Minimiert werden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und an der Batterie liegt es nicht ,Licht geht auch ohne Problemlos
    Immer schön den Auspuff freihalten

  4. #4
    Glühbirnenwechsler
    Registriert seit
    30.08.2011
    Ort
    bei Berlin
    Beiträge
    78

    Standard

    Kontrolliere mal ob die Glühlampen die richtigen sind.
    Bei Elektronik Zündung wie du schreibst also:
    35w Scheinwerfer
    5W Rücklicht
    21W Stopplicht
    18w Blinker
    usw...


    Gruß

    Ps ob's 6V oder 12V sind lässt sich aus der Nummer der Grundplatte erkennen.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Lies bitte mal auf meiner Homepage unter Simson die "Elek-Tricks". Vielleicht hilft das zum Verständnis der Simson-Ekelektrik.

    Peter

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Du kannst die Spannung von den Kabeln messen, die von der Grundplatte kommen, außer das braun/weiße Kabel, das ist für die Zündung!!! So kannst du dann sehen wieviel Volt die LiMa hat.

    Grüße,
    Schwalbenchris

  7. #7
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    guck einfach auf die Spulen. die Wicklungen der 12 V Anlage haben schlankere Spulen.
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  8. #8
    Glühbirnenwechsler Avatar von Vivio
    Registriert seit
    31.03.2009
    Beiträge
    63

    Standard

    Haha also bitte, woher soll er denn wissen was hier schmaler ist wenn er kein Gegenstück zu seiner LiMa besitzt ?
    Simson - Technik die begeistert.

  9. #9

    Registriert seit
    11.09.2011
    Beiträge
    2

    Standard

    Vielen Dank, Euch allen! Jetzt habt Ihr mir ja einige Arbeit gegeben. Ich muß nun doch mal Punkt für Punkt die Schwalbenelektrik prüfen, hoffentlich komme ich dann zu einem befriedigenden Ergebnis. Also nochmals vielen Dank, ich melde mich dann wieder!

+ Antworten

Ähnliche Themen

  1. Elektrikprobleme
    Von xTimox im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.02.2010, 20:12
  2. Elektrikprobleme bei S51/1B `89
    Von LTF im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.08.2007, 11:43
  3. KR51/2 Elektrikprobleme
    Von adrian82 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.09.2005, 13:43

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.