+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Elektrikprobleme mit dem Rücklicht


  1. #1

    Registriert seit
    04.12.2011
    Beiträge
    5

    Standard Elektrikprobleme mit dem Rücklicht

    Hallo,
    nach einer erfolgreichen Restauration meiner Simson Schwalbe (Kr51 1)
    ist ein Problem mit dem Rücklicht eingetreten.
    Die Verkabelung ist in Ordnung (oft kontrolliert), Batterie ist voll aufgeladen trotzdem
    Leuchtet das Rücklicht ganz schwachen. Beim betätigen der Bremse entsteht eine lange
    Verzögerung und es leuchtet SEHR schwach. Des Weiteren geht beim betätigen der Bremse das Rücklicht aus. Die Massekabel habe ich schon überprüft. Die Verkabelung muss in Ordnung sein. Beim vorderen Scheinwerfer gibt es keine Probleme.
    Kann es vielleicht am Laderegler liegern?
    Hatte jemand schon so ein Problem, wenn ja woran lag es?
    Würde mich über Eure Meinungen darüber freuen.


    Dennis

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Normalerweise geht das Rücklicht beim Betätigen der Bremse aus. Hast du 5W6V?

  3. #3

    Registriert seit
    04.12.2011
    Beiträge
    5

    Standard

    Ja 5W 6V aber es entsteht eine lange Verzögerung und das Bremslicht ist deutlich zu schwach.

  4. #4
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Die Verzögerung ist auch normal. Das Bremslicht brauch 18W6V.

  5. #5

    Registriert seit
    04.12.2011
    Beiträge
    5

    Standard

    Wenn ich direkten Stom von der Batterie anzapfe (durch kabel) leuchten volle 5w beim Rücklicht und volle
    18W beim Bremslicht. Beim laufendem Motor nur ein Funze. Also sehr schwach.
    Ist das auch normal das das Bremslicht auch so schwach leuchtet. Ist nähmlich im Stadtverkehr gefährlich :)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Lies doch bitte als Erstes mal auf meiner Homepage unter Simson die Elek-Tricks, damit Du die verschiedenen Stromkreis, die nix ausser der Masse gemeinsam haben, auseinanderhalten kannst und auch lernst, dass die Bakterie nix mit dem Scheinwerfer oder Rücklicht zu tun hat.

    Und dann miss mal die Spannung am leuchtenden Brems- bzw. Rücklicht. Wenn Du weniger als 6V AC misst, dann müssen wir weitersehen.

    Peter

+ Antworten

Ähnliche Themen

  1. Elektrikprobleme
    Von xTimox im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.02.2010, 20:12
  2. Schwalbe Elektrikprobleme.
    Von chriiizi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.02.2009, 16:38
  3. Elektrikprobleme bei S51/1B `89
    Von LTF im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.08.2007, 11:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.