+ Antworten
Seite 6 von 7 ErsteErste ... 4 5 6 7 LetzteLetzte
Ergebnis 81 bis 96 von 101

Thema: Elektro Chaos


  1. #81
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ja ok, Du hast auf der ersten Seite mal geschrieben wie S50B2, da sind es sogar 5 Kabel....

    http://www.a-k-f.de/moser/s50b2.pdf

    Leicht verwirrte Grüße, Frank

  2. #82
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Diesen schaltplan habe ich auch. Sogar öfter als ich ihn bräuchte.

    Es kommen drei kabel von Zündung. Und zwei gehen an diesen e-block. So habe ich fas ja auch.

  3. #83
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Was verdammich hast Du? Vape?

  4. #84
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Eine normale 6v e-zündung. 5 kabel von Zündung. Wo drei in den herzkasten links gehen und zwei rechts wo der e-block is. So wie es dieser schaltplan sagt. Und auch alle anderen Pläne aus dem internet und meinem simson buch und den zur Zündung mit geliefertem.....

  5. #85
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ok und alle 3 die in den Herzkasten gehen haben Strom?

  6. #86
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Jap.Muss mich auch kurz korrigieren. Ich glaube das was weniger strom liefert, is das von der ladeanlage. Da ja eins der drei an den sicherungskasten geht. Jedenfalls liefern die alle strom. Das was von der ladeanlage kommt liefert wenig strom ans Zündschloss. Hoffe das das einigermaßen verständlich geschrieben ist

  7. #87
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Jetzt nochmal ganz langsam für mich:
    - aus der LiMa kommen 5 Kabel raus
    - zwei davon (rot + blau) gehen ans Steuerteil für die Zündung
    - die anderen drei geben gemessenen Saft (Strom) ab
    Weiter:
    - eins von den dreien (rt/ws) geht an ZüLiScha Pin 59 = Versorgung Frontscheinwerfer > funktioniert
    - eins (rt/ge) geht über Sicherung auf Ladeanlage für Batterieladung
    - eins (gr/rt) geht zum Dreifachverbinder am ZüLiScha
    Das letzte ist interessant. Vom Dreifachverbinder geht
    - eins (sw/rt) direkt zum Stopp/Bremslicht und
    - eins (sw/gr) zu Rücklichtdrossel in der Ladeanlage
    -> wieder raus aus der Drossel (sw/gr) an Pin 59b am ZüLiScha
    - auf Stellung 2 an Pin 58 wieder raus aus dem ZüLiScha zum Rücklicht

    Stimmt das soweit mit Deiner Verkabelung überein?
    Verfolge jetzt den roten Faden, jedes Kabel und jeden Pin.
    Irgendwo ist der Fehler.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #88
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Ich sage jetz mal das das genau so angeschlossen ist. Aber damit alle beruhigt sind, schaue ich mir das nach feierabend noch mal an. Damit ich auch beruhigt sein kann :) will ja auch niemanden verärgern hier

  9. #89
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Na wenn Du was falsch verknüpperst gibt es eigentlich nur einen der sich ärgert.....das bist Du weil ja dann Dein Möp nicht funzt.

    LG, Frank

  10. #90
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Verärgern? Neeee

    Verwirren? Klares JA!

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #91
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Da bin ich wieder

    Also. Rt-ws geht an 59
    Gr-rt an dreierverteiler
    rt-gb an sicherung. Von dort ein gr-rt an ladeanlage
    gr-sw von ladeanlage an dreierverteiler
    Dann das andere gr-sw an 59b
    Rt von ladeanlage an sicherungsblock und von dort an 30

    Kabel vom Rücklicht an 58
    bremslicht an dreierverteiler.

    Jetz seid ihr drann

  12. #92
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Grün- rot soll nicht von der Sicherung zur Ladeanlage sondern zu Klemme 30.... Also hast Du irgendwie andere Farben als auf dem Schaltplan...

    Also von der Sicherung Klemme 51 gehen 2 Kabel ab, eines zu Klemme 30 ZüLiScha und eines zu Klemme 51 Ladeanlage....
    Von Sicherung Klemme 59a eines zu Ladeanlage Klemme 63

    ist das so bei Dir?

    Du bist drann....

  13. #93
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Jap. Si is das bei mir. Die farben der ladeanlage sind doch aber Standard. Is ein original DDR priduckt. Allerdings is das die mit 4 kabeln. Früher war eine mit 5 kabelb drann.

  14. #94
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na gut, und bis wohin ist jetzt Strom drin?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #95
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Also auf stellung eins is Strom auf dreierverteiler und 59. Sowie auf sicherungsblock. Stellung zwei nur strom auf 59 und sicherungsblock.

  16. #96
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Bei laufendem Motor muß am Dreierverteiler IMMER Strom sein....

+ Antworten
Seite 6 von 7 ErsteErste ... 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. Chaos Roller
    Von schwan25 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.06.2009, 16:30
  2. Schwalbe KR51/2L Elektrik Chaos!?!
    Von nudel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2007, 22:20
  3. Elektro-Schaltplan
    Von colly im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.05.2005, 14:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.