+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Elektronik - Blinker- Hupe Anschlussproblem


  1. #1

    Registriert seit
    23.07.2010
    Beiträge
    3

    Standard Elektronik - Blinker- Hupe Anschlussproblem

    Hallo und guten abend alle zusammen,

    ich habe für wenig Geld eine KR 51 1S vor etwa vier Wochen gekauft und komplett generalüberholt; dazu gehört nunmal auch die Elektronik. Ich war erstaunt über das Ergebnis als Elektronik-Anfänger. Hat soweit alles geklappt, ich werde jedoch aus einer Stelle des Schaltplanes nicht schlau. Ein Kabel des Blinkergebers und der Hupe münden, laut Schaltplan an dem gleichen Stecker des Zündschlosses. Im Netz wurde schon einmal die gleiche Frage gestellt. Die Antwort blieb für mich immer noch unverständlich. Es wäre sehr nett falls mir jemand bei diesem vermutlich rel. kleinem Problem weiterhelfen könnte.

    MfG

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo MfG,

    zuallererst: mit Ausnahme der Diode in der Ladeanlage hat eine KR51/1 keinerlei Elektronik. Das ist alles "nur" Elektrik. Ich hoffe, Du kennst den Schaltplan vom net-harry?

    Die beiden Kabel von Hupe und Blinkgeber gehen an den Anschluss 15/51, dass ist der Anschluss, der vom Zündlichtschalter bei den Schalterstellungen "Zündung ein" und "Zündung und Licht ein" mit Anschluss 30 und von dort über die Sicherung mit dem Pluspol der Batterie verbunden wird.
    Irgendwie muss der Stom ja fleissen können. Geschaltet wird die Hupe mit dem Hupenknopp gegen Masse und die Blinker werden über den Blinkgeber und den Blinkerschalter mit gutem Birnensaft versorgt.

    Peter

  3. #3
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Was er damit sagen will: Ja,kommen beide an 15/51
    Hinterhofbastler :-D

  4. #4

    Registriert seit
    23.07.2010
    Beiträge
    3

    Standard

    Erstmal danke für deine Antwort!
    Ja diesen Schaltplan habe ich zum Aufbau der "Elektrik" verwendet. Dann habe ich eig. alles richtig gemacht. Ich habe vor etwa einer Woche, als die Elektrik nicht ganz fertig war, die beiden Kabel an den Anschluss 15/51 gesteckt, es kam mir jedoch zu erst verdächtig vor, da zwei Kabel an einem Anschluss mündeten. Wie erwähnt, bei noch nicht vollständiger Elektrik, hat irgendwas gequalmt. Jetzt habe ich soweit alles fertig und wohlmöglich einige Fehler behoben. Ich werde es einfach noch einmal versuchen.

    MfG xwinter

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn es qualmt, dann fliesst zu hoher Strom weil sich irgendwo ein Kurzer versteckt. Ersetze mal die Batteriesicherung durch eine Prüflampe. Da geht Dir ein Licht auf, wenn der Kurze zuschlägt. Jetzt suchen bis Du den Kurzen gefunden hast, dann wird's zappelduster.

    Peter

  6. #6

    Registriert seit
    23.07.2010
    Beiträge
    3

    Standard

    Alles klar, ich hoffe die Garage bleibt dunkel!

    xwinter

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    15/51 ist bei der Schwalbe nur ein Steckanschluss, und da kommt auch nur ein Stecker dran - aber der hat zwei Kabel angequetscht. Die führen dann zu Blinkgeber und Hupe.

+ Antworten

Ähnliche Themen

  1. Elektronik Problem (Blinker)
    Von snoopy81 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.05.2008, 21:23
  2. Hupe,Blinker TOT
    Von Zweistein im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.04.2005, 14:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.