+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektronik Problem


  1. #1
    Avatar von Wood
    Registriert seit
    18.11.2008
    Ort
    Rödinghausen
    Beiträge
    4

    Standard Elektronik Problem

    Hallo,

    ich habe leider mehrere Elektronische
    Probleme bei meiner Simson s51. Es ist ein S51 mit 12volt Zündung.

    Nun zu meinen Problemen:

    Mein erstes Problem ist das mir ständig
    die Birnen Durchbrennen so bald ich gas gebe. Woran kann das liegen?
    Kann es daran liegen das ist den Hauptscheinwerfer oder die Batterie
    nicht angeschlossen habe.

    Nun zu meinen 2.Problem ich messe am
    Hauptscheinwerfer und an dem Gleichrichter knappe 15volt im leer
    lauf. Ist das normal? Ich würde sagen das ist doch zu hoch und
    deswegen gehen mir auch die Birnen kaputt.

    Alle guten Dinge sind drei, darum jetzt
    mein 3. Problem. Leider gehen Blinker und Hupe bei mir nicht, es
    könnte vielleicht daran liegen das mein elba Modul kaputt ist,
    aber wie könnte ich testen ob das Modul noch heile ist?

    Ihr seid meine letzte Hoffnung und ich
    hoffe ihr könnt mir wieter helfen.

    Gruß

    Frederik

    Ps:kommt jemand aus dem umkreis Herford/Bielefeld?

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    also bei 1. und 2. kann ich dir nicht helfen, da ich in elektrikfragen selbst ein blödmann bin.

    bei 3.
    blinker und hupe hängen an der batterie. und da du die nicht angeschlossen hast, können die auch nicht gehen.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Antwort (vereinfacht): Ja, ja, und ja.

    Die Stromkreise unserer schönen Grundplatte sind allesamt ungeregelt; korrekte Spannungen ergeben sich nur mit der korrekten elektrischen Last.

    Z.B. Du brauchst also die passende Scheinwerferbirne (25W, 35W, oder gar Halogen?) zu deiner Lichtspule, dann stimmt auch die Spannung. Wenn das Birnchen zu "klein" ist, wird die Spannung zu hoch.

    Entsprechend kannst du hinter dem Gleichrichter auch keine sinnvolle Gleichspannung erwarten, wenn du keine Batterie anklemmst.

    Mit anderen Worten: Bring' den Krempel von vorne bis hinten in Ordnung - nur so kommt die Sache wieder in ihren fein austarierten Soll-Betriebszustand.

  4. #4
    Avatar von Wood
    Registriert seit
    18.11.2008
    Ort
    Rödinghausen
    Beiträge
    4

    Standard

    Moin,

    danke für den tipp.

    Dann probiere ich es am samstag mal mit batterie und allen birnen.

    Gruß

    Wood

  5. #5
    Avatar von Wood
    Registriert seit
    18.11.2008
    Ort
    Rödinghausen
    Beiträge
    4

    Standard

    Moin,

    genau das waren meine fehler, jetzt läuft alles. Danke

    Gruß

    Frederik

+ Antworten

Ähnliche Themen

  1. Elektronik Problem
    Von molmf im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.07.2008, 18:44
  2. Elektronik Problem
    Von JimKnopf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.08.2004, 08:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.