+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: Elektronik Problem


  1. #17
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    @ Tobi:

    Sag mal, hast Du Zwergenformat und Zwergenhände, oder wie bekommst Du das sonst hin ??? Schon mal an einer /2er Schwalbe den Zylinder OHNE Ausbau gewechselt ??? Zumindest muss der Block runtergeklappt werden (Obere Halteschraube losmachen) sonst reicht der Platz hinten und vorne nicht um den Zylinder nach oben abzuziehen.... Und das Beinschild/Vorderrad steht ja auch ständig im Weg.

    Kann ja sein, dass Du das mittlerweile Super hinbekommst, aber unser Threadersteller ist ein Neuling - da ist die Demontage das beste was er machen kann...

    Von der Kolbenmontage und dem Zusammensuchen der gebrochenen Kolbenringe mal ganz zu schweigen...
    =/\= ...see us out there... =/\=

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Olaf1969 Beitrag anzeigen
    Lies Dir auf jeden Fall die Threads für´s EINFAHREN durch !!! (NICHT heizen, NICHT VOLLGAS geben, ganz LANGSAM einfahren !!!)
    Wenn man diverse Einfahr-Philosophien liest, wird man feststellen, das das GANZ LANGSAM nicht gebräuchlich ist. Gemisch schön fett fett eingestellt, 1:25-1:33, je nach Nadellager, Motor betriebswarm fahren und mit der Geschwindigkeit fahren, die der Motor OHNE Kraftanstrengung annimmt. Wenn er will, darf er. Geschwindigkeit alle 50km sinnig steigern, kurze Spurte einlegen. Immer schön die Griffel am Kuppungshebel, falls es einen kleinen Klemmer gibt.

    Zitat Zitat von Olaf1969 Beitrag anzeigen
    Passende Zündkerze ist die BERU ISOLATOR 260 !!! (NIX anderes !!!)
    [/QUOTE]Ob es nun wirklich nix anderes sein darf muss man ja hier nicht diskutieren.
    Mal bist du Hund, mal bist du Baum...

  3. #19
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Hi,

    warum willst du den Motor ausbauen zum Zylinderwechseln?

    Kopfkratz,

    Tobias
    Also ich würde den auch nicht ausbauen. Dann muss man ihn auch auf der Lichtmaschinenseite nicht zerlegen. Ist zwar etwas fummelig bei der Schwalbe den Zylinder zu wechseln, aber Motor ausbauen ist ein bisschen viel Aufwand dafür.
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #20
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    Also ich würde den auch nicht ausbauen. Dann muss man ihn auch auf der Lichtmaschinenseite nicht zerlegen. Ist zwar etwas fummelig bei der Schwalbe den Zylinder zu wechseln, aber Motor ausbauen ist ein bisschen viel Aufwand dafür.
    Eben... Ich weiss nicht was "OLI" da hat. An der Kette rumbasteln, Zündung ausbauen und wieder einstellen ist viel komplizierter als "nur" eben den Zylinder wechseln. Da halte ich es für einen Anfänger wesentlich einfacher den Motor drin zu lassen. Dazu muss ja die Kette wieder gespannt werden und und und...

    Dafür brauch man dann auch wesentlich weniger Werkzeug. Das sollte sogar fast mit dem Boardwerkzeug gehen....


    MfG

    Tobias

  5. #21
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Ohhh.... erst GARNIX beitragen um dem Jung zu helfen und dann mich kritisieren - habe ich besonders gern

    Obiges Vorgehen ist MEIN Ratschlag an einen ANFÄNGER. Wenn IHR SUPERSCHRAUBER die schon 10+ Zylinder direkt am Fahrzeug gewechselt und zusätzlich gleich beim ersten Mal dann auch noch im Kurbelwellen-Loch zerbröselte Kolbenringe rausgepuhlt habt - ich denke DANN könnt Ihr hier herummäkeln...

    @ Gonzzo: Deswegen schrieb ich ja: LIES ALLE EINFAHR-BEITRÄGE DURCH - alter Pfennigfuchser !!!

    @Froschmaster: Ansichtssache - Zum Suchen nach Kolbenringbröseln aber besser als sich am Fahrzeug zu verrenken...

    @Rossi: Zylinderkopfschrauben mit Bordwerkzeug lösen ??? DAS will ich sehen !!!

    Lest Ihr Nörgelbacken auch die eigentlichen Beiträge durch, oder nörgelt Ihr des Nörgelns willen ??? GRINS...

    Und nun is gut - er hat EURE Meinung, meine "etwas" Übertriebene Komplettanleitung und was er sich an Werkzeug von seinem Taschengeld kauft ist Sein Bier.

    Wenn Ihr wieder mal der Meinung seid MICH anzuöden gibt es dazu ja auch die PM´S... Haltet doch einfach den Thread sauber - ok ???
    =/\= ...see us out there... =/\=

  6. #22
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Wer hier nörgelt ist jemand anderes, wir haben nur Verbesserungsvorschläge gemacht..

    Gutes Werkzeug kauft man übrings auch nicht bei Obi, zumindest deren Hausmarke.....

    Dafür gibt es Werkzeugläden, wo es (leider teures) vernünftiges Werkzeug gibt.

    Aber für Simson reicht das Obizeug locker aus.

    MfG

    Tobias

  7. #23
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Vielleicht warten wir erst einmal auf die Ergüsse des TE. Wissen wir denn ob die Kobelringe wirklich kaputt sind? Ich möchte anmerken, dass es meiner Meinung nach, bei zerbröselten Ringen wahrscheinlicher ist, dass da gar nix mehr läuft. Meist ist es doch so, dass es kurz und kräftig knackt und Teile der Ringe im Kopf einschlagen oder sich schön zwischen Kanälen und Kolben haken. Ich hab es so verstanden, dass der Motor wohl noch läuft. Es ging ja ursprünglich auch um eine elektrische Frage. Es hat alles Vor- und Nachteile. Ob man den Motor ausbaut oder nicht. Wenn nicht könnte man auch schnell mal die Stehbolzen verbiegen. Fummelig ist allemal und ich hätt bestimmt Rücken dabei.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #24
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wieso Nörgelbacken?
    Zentnerweise Ratschläge tippen machen dich auch nicht zum Held im Erdbeerfeld. Bleib doch mal auf dem Teppich.
    @ Tobi:

    Sag mal, hast Du Zwergenformat und Zwergenhände, oder wie bekommst Du das sonst hin ???
    Olaf, selbst mit meinen fetten Wurschtgriffeln ist das sogar machbar und der einfachere Weg. Einem Neuling den Motor demontieren zu lassen ist ja auch nichtn ohne weiteres umsetzbar. Für einen Anfänger jedenfalls. Und nun lass uns hier nicht alles blöd quatschen, schönen Tag noch
    Mal bist du Hund, mal bist du Baum...

  9. #25
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Wer hier nörgelt ist jemand anderes...
    Grins... Ja ICH, weil gewisse Super-Mod´s (und deren Anhänger) gerne STICHELN...

    @ Gonzzo: Einsehbar - jedoch finde ich die Handhabung per ausgebautem Block angenehmer...

    @ Olympiablau: Die Anleitung hab ich nur rausgelassen weil er einen Zylindersatz bestellt hat. Ich gehe eher von Motoröl im Getriebe aus. Da läuft die Kiste erst wunderbar bis die Kupplung durch die falsche Suppe dann nix mehr an Leistung liefert....

    Und so ziemlich jede Unfachmännisch geschraubte Simson "klingelt"... mehr oder weniger.
    =/\= ...see us out there... =/\=

  10. #26
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    kann ich nicht einfach nur die karosserie abschrauben um so leichter an den motor zu kommen?
    @ olympiablau der motor gehtnicht mehr an,nach dem klineln ist der auch ausgegangen.


  11. #27
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann würde ich zunächst im eingebauten Zustand den Zylinder entfernen und wenn es sich bewahrheitet, dass die Ringe gebrochen sind, diesen ausbauen. Wenn da nämlich noch Reste in der Kurbelkammer liegen, wirst Du die anders gar nicht entfernen können. Die Verkleidungsteile sind nicht die grössten Störfaktoren, eher der Verlauf des Rahmens.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #28
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard Kr51/2 E elektronik problem

    So inzwischen hab ich meinen kabel neu gemacht aber jetzt tritt ein problem auf auf das ich möglicherweise schon die lösung gefunden hab. Wenn im meine simme anschmeiße läuft sie ohne probleme jedoch wenn ich auf licht umschallten zündet die maschine nicht mehr und geht aus.
    Hab mir dann aufm schalltplan angesehen wo denn das frontlicht und die zündilung einen gemeinsammen punkt hab und den massepunkt am stirnrohr gefunden. Hab dann mal den massestecker von dem frontlicht gezogen und schon hat er auch wenn ich auf licht geschalltet hab weiter gezündet.

    Jetzt die frage an euch: kann das problem an der lampe liegen sodass ich eine neue einbauen muss und wenn ja wie stark muss diese sein? Oder liegt hier nicht der fehler in dem frontlicht?

    Danke euch jetzt schonmal im voraus für eure antworten

    Benney

  13. #29
    Flugschüler Avatar von Commander
    Registriert seit
    28.03.2010
    Ort
    Gronau
    Beiträge
    250

    Standard

    Moin!

    Bist du sicher das du alles richtig verkabelt hast? Mal jede Klemme kontrolliert?

    Glaube nicht das dein Problem im Scheinwerfer liegt... funktioniert der denn?
    -Hier steht nix-

  14. #30
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    die lampe leuchtet schon aber der motor geht dann aus. kann es sein das die lampe kaputt ist, denn ich mal gelesen, dass wenn die lampe angeschwärzst ist, man diese austauschen muss, weil sie dann nicht mehr richtig funktioniert.
    bei der verkabelung habe ich jeden strang genau überprüft (im schaltplan mit häkchen gearbeitet). da sitzt alles richtig.

  15. #31
    Flugschüler Avatar von Commander
    Registriert seit
    28.03.2010
    Ort
    Gronau
    Beiträge
    250

    Standard

    Bin jetzt auch nicht DER Elektrik-Profi aber merkwürdig kommt mir das schon vor...

    Hast du denn ein intaktes Leuchtmittel (Birne) für deinen Scheinwerfer zum tauschen? -> testen

    Was ist wenn du die Masse am Scheinwerfer lässt, aber die Plus-Leitungen abziehst?

    Ich komm irgendwie nicht drauf inwiefern das Licht mit der Zündung zu tun haben soll.. Hast mal den Zündlichtschalter überprüft? (durchgemessen).
    -Hier steht nix-

  16. #32
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Wenn Deine KR51/2E einen Leitungsverbinder hat, überprüfe wie die Kabel dort angeschlossen sind. Manche Leitungsverbinder haben Doppelbrücken.
    Das der Motor ausgeht, wenn man das Licht anschaltet hatte ich bei meiner KR51/2N auch und es hat an der Verkabelung des besagten Leitungsverbinders gelegen.

    Grüße,
    Schwalbenchris

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Problem mit Elektronik S51
    Von Maik im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2009, 00:42
  2. S51 Elektronik Problem
    Von SeLeCta im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2009, 16:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.